PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Startschwierigkeiten



danielvogel
17.08.2009, 12:26
Fahre einen StageOne V8 3,5l. Wenn der Wagen eine Weile ca. 20min gestanden ist startet es erst nach der 20Umdrehung. Ich vermute das die Benzinpumpe eine Innereundichtheit hat, oder hat mein Model Rückschlagventile in den Benzinleitungen? Ich denke wohl kaum... Oder habt ihr andere Vermutungen.

Ist der Motor gelaufen, lässt er sich einwandfrei starten.
Motor läuft wie ne Katze nach dem Essen.
Zündung wurde erst gerade porfessionell eingestellt.
Vergaser wurde auch porfessionell überholt und grundeingestellt.
Keine Leistungslöcher.

Larosto
18.08.2009, 09:34
Auf Anhieb hätte ich gesagt, Dampfblasenbildung in den Spritleitungen nach dem Abstellen des heißen Motors.
Da ich aber das gleiche Auto habe, müßte meiner das auch haben- hat er aber nicht.
Wenn Zündung und Vergaser optimal eingestellt sind, würde ich den Fehler bei den Temperaturkompensatoren suchen, sofern Du Stromberg oder Zenith bzw Solex-Vergaser montiert hast.
Die Temperaturkompensatoren beeinflussen das Gemisch in Abhängigkeit von der Temperatur. Sie geben bei steigender Motortemperatur, wenn ich das richtig in Erinnerung habe über ein Bimetall eine zusätzliche Bohrung für Luft frei. Diese Bohrung ist manchmal verschmutzt, oder die Kompensatoren hängen fest.

viel Glück
Horst
P.S. Mir fällt da noch ein, es gab einen bericht im Internet der besagt wie die Kompensatoren eingestellt werden. Ich habe das bei meinen Vergasern damals gemacht, und der Fehler (Gemisch war bei warmem Motor zu fett, und Verbrauch viel zu hoch) war danach weg.-Angesprungen ist das Auto aber gut.

danielvogel
18.08.2009, 12:00
Ich danke dir für deinen Tipp, aber ich glaube kaum dass das der Fehler ist. Denn ab dem Start des Motores läuft er wirklich schön. Es geht wirklich nur um das Starten selber. Ob heiss oder kalt ist egal. Nur die Wartezeit ist von Bedeutung. Und wenn ich die Pumpe vor dem starten länger pumpen lass ändert es auch nichts am Problem. Und der Verbrauch ist mit ca 13-15l ja okey.