PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Auf einmal: Fehlende Kraft beim V8



pajarito
18.08.2006, 02:19
Hallo Landy Freunde

Ich hab da ein Problem, das mich seit gestern beschaeftigt. Mein V8 hat neuerdings fehlende Kraft beim Anfahren. Sobald der Motor auf genuegend Touren ist, ist das Fahren normal. Beim 1. und 2. Gang merkt man bei niedriger Geschwindigkeit (0-20 km) Loecher, d.h. der Motor stottert. Ausserdem stirbt der Motor bei Stand sofort ab... Sobald ich ab dem Gas gehe, stottert der V8 noch ein wenig und dann leuchtet die Batterielampe auf und fertig. Wenn ich den Choke rausziehe (mehr als die paar Milimeter, die das Standgas steuern) bekommt der Motor wieder Power und es kann normal angefahren werden.

Dieses Problem ist neu und ich weiss nicht woran es liegen kann. Ich hab meinen Landy bei einem Freund einen Monat eingestellt und als ich gestern zurueck kam, war dieses Problem da. Vorher ging alles glatt, aber mein Freund meint, er haette nichts daran herumgefingert, was ich ihm auch glaube.

Koennte das irgendetwas mit dem Stehen zu tun haben. Ein paar Dinge habe ich schon mal gemacht:

1. Zuendverteilerkontakte abgeschliffen
2. Alle Zuendkerzen kontrolliert und ebenfalls geschliffen
3. Vergaserreiniger in das Benzin gemischt
4. Den Benzinfilter gewechselt (der war voll dreckig, und nach dem Wechsel war der Motor ein wenig kraeftiger).
5. Daempfer im Vergaser mit Oel aufgefuellt
6. Motoroel auf den richtigen Stand aufgefuellt
7. Luftfilter einmal abeschraubt, um sicher zu stellen, dass genuegend Luft reinkommt... hat nichts geaendert.

Was mich stutzig macht: Warum stellt der Motor bei "Standgas" immer ab. Warum laeuft er bei 40km und aufwaerts voellig normal? Wie konnte sich das aendern, wo er doch vor ein paar Wochen noch einwandfrei lief?

Ach ja, die Temperaturen liegen tagsueber bei 40Grad hier (Brasilien). Eigentlich sollte der V8 bei diesen Temperaturen schnurren wie ein Kaetzchen.

Freunde, habt ihr da irgendeine Idee? Vielleicht etwas mit der elektr. Benzinpumpe? Oder gar Wasser im Benzin? Ich bin ratlos...

Ich waere euch wirklich riesig dankbar, wenn ihr mir aus der Patsche helfen koennt. Ich lass hier sehr ungern Mechaniker ran... die kennen sich nur mit Diesel aus und machen sicher mehr kaputt als ganz.

Vielen Dank fuer eure Hilfe!
pajarito

rr83
18.08.2006, 10:43
also probleme mit der spritt zufuhr halte ich für unwahrscheinlich, da sich diese probleme eher bei höherer drehzahl bemerkbar bachen als bei niedriger.
hast du mal geschaut, ob die mechanische zündverstellung am verteiler noch funzt? mal vorsichtig den verteiler finger hin und her drehen und gucken obs irgendwo hackt.

"Wenn ich den Choke rausziehe (mehr als die paar Milimeter, die das Standgas steuern) bekommt der Motor wieder Power und es kann normal angefahren werden." das deutet darauf hin das das gemisch zu dünn ist.
welche vergaser hast du? strombergs? SU?
könnte sein das die nadeln korrodiert sind oder ne düse verstopft... membrane porös?(bezieht sich jetzt auf stromberg. SU kenne ich nicht)

würde auf nadeln oder düse tippen, da die tolleranzen bei niedrigen drehzahlen da recht eng sind, möglicher weise der spalt geschlossen ist. bei höherer drehzahl zieht der unterdruck ja die nadeln nach oben und der spalt fürn spritt wird größer.(nur vermutung aus der ferne)
gruß eric

Eisbär
18.08.2006, 13:49
Für mich klingt das nach Nebenluft. Du hast doch bestimmt irgendwelche Unterdruckschläuche an den Vergasern ,sei es für die Zündverstellung oder sonstwas. Prüf die mal alle (angefressen,durchgescheuert,abgerissen,porös) Auch die Unterdruckleitung zum Bremskraftverstärker nicht vergessen. Auch wenn er bei höheren Drehzahlen scheinbar einwandfrei läuft ist das Gemisch sicher sehr mager also besser erst Fehler suchen ,dann weiter auf Tour bevor du deinen Motor `sauer´Fährst.

pajarito
18.08.2006, 16:47
Hola a todos!

Vielen Dank fuer eure Antworten.

Das Standgas habe ich einmal verstellt, aber irgendwie lief er danach noch schlechter. Aber ich bin mir auch nicht sicher, ob ich das richtig gemacht habe. Hinter den Vergasern liegt ja das Kabel, das mit dem Gaspedal verbunden ist. Dort am Kabel gibt es ein Gewinde (so 1.5cm lang) und ist an einem Teil befestigt. Vor und nach dieser Befestigung ist eine Mutter. Ich habe einfach die Position der beiden Muttern geaendert und das Standgas war hoeher. Als ich dann anfahren wollte, hat er noch mehr gestottert.

Zum Vergaser. Mein V8 laeuft mit S.U. Vergasern. Wie man das Gemisch einstellt weiss ich leider nicht. Korrision der Nadeln? Hmmm... d.h. ich muesste den ganzen Vergaser auseinander schrauben. Gem. Handbuch sind da ja eine ganze Menge Teile drin... irgendwie hab ich ein wenig Angst, dieses Gehaeuse auseinanderzunehmen. Beim Einbau vergess ich bestimmt was. Oder ist das nicht so kompliziert, wie ich es mir vorstelle?

Die Unterdruckschlaeuche habe ich noch nicht gecheckt. Hab mich immer schon gefragt, fuer was diese Schlaeuche so da sind:-) Das werd ich mal machen.

Nur noch eine Frage wegen dem Gemisch: Bis jetzt war das Gemisch ja immer richtig. Kann sich das irgendwie aendern? D.h. gibts da eine Schraube, die sich evtl. selbstaendig loesen kann?

Sorry fuer die vielen Fragen... fuer mich als Laie ist das ganz schoen kompliziert.

Nochmals vielen Dank, dass ihr euch Zeit fuer mich nehmt.

Gruesse aus Brasilien
pajarito

LandyAndy101
18.08.2006, 21:32
Original von pajarito

Dort am Kabel gibt es ein Gewinde (so 1.5cm lang) und ist an einem Teil befestigt. Vor und nach dieser Befestigung ist eine Mutter. Ich habe einfach die Position der beiden Muttern geaendert und das Standgas war hoeher. Als ich dann anfahren wollte, hat er noch mehr gestottert.

Zum Vergaser. Mein V8 laeuft mit S.U. Vergasern.
pajarito

Das dürfte sogar bei S.U. Vergasern falsch sein, Du hast den Bowdenzug verstellt. Dieser Zug solte 1 - 3 mm Spiel haben. Das hat er jetzt nicht mehr, Du hast den Leerlauf über den Bowdenzug eingastellt!.

Beim V 8 kann das vieles sein durch die 2 Vergaser! Diese sind mit einem Gestänge verbunden (Strombergs, S.U.müßte ähnlich sein!)

Wichtig ist das bei beiden Vergasern die Drosselklappen zur gleichen Zeit öffnen! Ist das Gestänge evtl. gebrochen oder verstellt?

Dann müßen 4 Zylinder die anderen 4 immer "mitziehen" das geht bei höherer Drehzahl einfacher (Schwungmaße) als bei niedriger Drehzahl.

Bitte testen und berichten!

Gruß

Andreas

Kannst Du die Vergaser, Bowdenzug und Gestänge fotografieren und hier einstellen? Dann kann man evtl. Pfeile dran machen damit Du weißt woran Du drehen mußt.

Eisbär
20.08.2006, 10:47
Am Zug nachstellen ist völlig daneben. Bevor du noch andere Einstellungen veränderst check alle Unterdruckschläuche !! Wenn du jeden Einzeln prüfst hast du auch keine verwechslungsgefahr welcher Schlauch wohin gehört. Grade wegen der Standzeit kommt das infrage denn irgendwelches Getier schleicht sich doch bestimmt auch da rum wo deine Kiste stand oder?? Bei uns sind ja Marder berüchtigt. Korrodierte Düsen und Düsennadeln kommen sicher auch in Frage aber die Schläuche sind auch für Laien problemlos zu prüfen.

Vor SU Vergasern hab selbst ich als Mech. Achtung!! Wenn man die kennt ist´s bestimmt n icht so schlimm aber so??

Knud
20.08.2006, 12:10
Moin!

Ich tippe auf die Zündung. Wenn sich die Zündung durch höhere Drehzahlen verstellt, läuft er ja.

Verteilerkappe, Zündkerzen, Kabel, (Kondensator?), Verteilerfinger, Spule/Widerstand tauschen/überprüfen?
Zündzeitpunkt/Verstellung prüfen
Kommt genug Strom an den Kerzen an? Der Funke muss schon 5 mm überspringen können.

pajarito
20.08.2006, 19:29
Hallo Freunde

Bitte entschuldigt, dass ich erst jetzt meine Nachricht ins Forum poste... hatte leider in den letzten Tagen keinen Internetanschluss, da wir noch vor dem Wochenende die Grenze nach Peru schaffen wollten.

Gleich nach euren Antworten habe ich natuerlich den Motor einmal genauer unter die Lupe genommen und siehe da: Hinter dem linken Vergaser war doch ein Schlauch aus dem Benzinentlueftungsfilter (bitte berichtigt mich, wenn das falsch ist) geflutscht. Der Schlauch steckte nicht im Filter, sondern unmittelbar darueber, so dass man von oben meinte er sei drin. Nach dem Einstecken und ein paar Gasschueben tuckerte der Motor wieder wie frueher und mir ist natuerlich fast eine Traene heruntergekollert...

Ihr seid doch einfach spitze, dank eurer Hilfe konnten wir unsere Reise fortsetzen und mein Zigarettenkonsum hat sich auch wieder vermindert.

Vielen Dank, Freunde, fuer eure Hilfe und Zuverlaessigkeit. Ist wirklich nicht selbstverstaendlich.

Liebe Gruesse
pajarito, jetzt in Peru

P.S. Den "Bowdenzug" habe ich wieder in die Originalposition gebracht. Bevor ich an einem Motor herumfingere, notiere ich mir immer die Abstaende... ist wahrscheinlich auch besser, wenn man nicht weiss was man tut :D

Eisbär
20.08.2006, 20:36
Na supi freut mich ! Viel Spass noch in Peru!