Ergebnis 1 bis 15 von 15

Thema: Unterbrechungen in der Kraftübertragung Td4

  1. #1
    Mitglied
    Registriert seit
    18.01.2015
    PLZ
    63860
    Ort
    Rothenbuch
    Fahrzeug
    Freelander 1 td4
    Beiträge
    24
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard Unterbrechungen in der Kraftübertragung Td4

    Hallo

    ich habe seit kurzem das Problem, daß sporadisch Unterbrechungen in der Kraftübertragung beim Beschleunigen auftreten. Bisher nur 2x im Abstand von einigen Wochen. Beide male, meine ich zumindest, im 2ten Gang beim normalen Beschleunigen. Fühlt sich etwa so an als hätten die Räder immer kurz Schlupf. Habe ein rasselndes metallisches geräusch gehört, schlecht zu beschreiben. So wie es kommt geht es bis jetzt auch wieder, habe zwischenzeitlich auch öfters Hänger gefahren, alles ganz unauffällig.

    Meine Kupplung ist vermutlich ziemlich am Ende, ruckelt stark im Schleifpunkt. Hatte vor einiger Zeit das Problem, dass urplötzlich die Kupplung beim Fahren im guten Drehmomentbereich Schlupf hatte. War nahc 2 Tagen wieder weg, seither 20tkm gefahren ohne dass es nochmal aufgetreten ist.

    Könnte mein aktuelles Problem von der Kupplung bzw Zentralausrücker kommen? Nur woher das metallisch schleifende Geräusch wenn die Unterbrechungen sind?

    Kompletter Antriebsstrang noch unberührt, hab jetzt knapp 230tkm drauf. Bj 2003

    Hat jemand eine Idee wo ich suchen könnte?

    Grüße Mario

  2. #2
    Mitglied Avatar von pCelly
    Registriert seit
    08.06.2011
    PLZ
    8230
    Ort
    St. Eiermark
    Fahrzeug
    Chefin: td4 Jatco ..5Axxx=MY2005
    Beiträge
    2.467
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Unterbrechungen in der Kraftübertragung Td4

    Hallo Mario !

    Du hast Dir die Antwort schon selbst gegeben.

    Je l#nger Du mit einer neuen Kupplung (Scheibe, Druckplatte, Ausrücklager) zuwartest, desto eher wird auch das Schwungrad (TD4-Zweimassenschwungrad mit Schwingungsdämpfer) beschädigt.


    Servus ! pCelly
    Do not open Windows

  3. #3
    Mitglied
    Themenstarter

    Registriert seit
    18.01.2015
    PLZ
    63860
    Ort
    Rothenbuch
    Fahrzeug
    Freelander 1 td4
    Beiträge
    24
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Unterbrechungen in der Kraftübertragung Td4

    Danke für die schnelle Antwort

    Dann werde ich mich mal mit der Kupplung näher befassen.

    Was mich nur etwas irritiert hatte, war dieses metallisch rasselnde Geräusch.
    Da man viel von defektem Verteilergetriebe liest war ich mir nicht sicher ob es daher kommen könnte. Wobei ich denke, wenn man die defekten Kegelräder auf Bildern sieht wird das ein dauerhaftes Problem sein wenn ein Schaden vorliegt. Nicht so wie bei mir dass nur ab u an was zu bemerken ist.

    Gruß Mario

  4. #4
    Mitglied
    Themenstarter

    Registriert seit
    18.01.2015
    PLZ
    63860
    Ort
    Rothenbuch
    Fahrzeug
    Freelander 1 td4
    Beiträge
    24
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Unterbrechungen in der Kraftübertragung Td4

    Hallo

    da das ursprüngliche Problem nicht mehr aufgetreten ist habe ich auch nicht weiter danach geforscht "never chanche a running system"

    Allerdings kam es jetzt geballt zurück. Nachdem es sich häuft habe ich mittlerweile feststellen können dass es definitiv vom Motor kommt u nicht von der Kupplung. Das Problem tritt immer nur nach einem Neustart auf egal ob kalt oder warmer Motor, ab knapp 2000 U/min fängt er beim Beschleunigen plötzlich an zu bocken, beschleunigt richtig stoßweise und nagelt/rattert und qualmt schwarz in den phasen in der die Leistung abfällt. Motorstörlampe etc bleibt aus
    Das ganze Spiel "verfährt" sich bis jetzt nach ein paar minuten und tritt auch nicht bei jedem Start auf, häuft sich allerdings rapide die letzten Tage.
    Nachdem ich hier öfters was von Raildruckstecker gelesen habe habe ich diesen auch mal angeschaut, Kabel augenscheinlich fest, Kontakte mal eingesprüht - keine verbesserung.

    Es will heute mal einer Fehler auslesen und Injektoren überprüfen

    Hat jemand einen Tipp bzw ist das ein bekanntes Problem? Konnte über die Suche nicht wirlich was finden

    Als anmerkung - hatte diesen Winter massive Startschwierigkeiten, sobald es wieder 10+ hat springt er tadellos an

    Grüße Mario

  5. #5
    Mitglied Avatar von Elten Delten
    Registriert seit
    21.04.2005
    PLZ
    5000000
    Ort
    zuhause
    Fahrzeug
    TD4
    Beiträge
    915
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Unterbrechungen in der Kraftübertragung Td4

    Würde auch auf den Raildruck-Stecker tippen, das Kabelset kostet um die 60€..
    Dann Luftmassenmesser..
    AGR sauber?
    Dieselpumpe am Tank am verrecken oder Sieb verstopft?
    Landaulette rulz

  6. #6
    Mitglied
    Themenstarter

    Registriert seit
    18.01.2015
    PLZ
    63860
    Ort
    Rothenbuch
    Fahrzeug
    Freelander 1 td4
    Beiträge
    24
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Unterbrechungen in der Kraftübertragung Td4

    Hallo

    AGR hatte ich vor einiger zeit kontroliert u gereinigt, war bei knapp 200tkm noch fast sauber, Luftmassenmesser habe ich auch überlegt - stand im Winter mal als Fehler drinnen als ich (wieder mal) die Pumpe im Tank wechseln musste.
    Aktuell motormäßig keine Fehler mehr ausgelesen, allerdings haben zwei Injektoren deutliche defekte da hohe rücklaufmenge. Diese werde ich jetzt erst mal ersetzten, wobei ich denke dass diese nur für die Startschwierigkeiten im Winter verantwortlich sind.
    Wo oder wie wird dieser Kabel/Steckersatz eingesetzt? Gibt es da einen weiteren Stecker oder nur am Sensor?

  7. #7
    Mitglied Avatar von Elten Delten
    Registriert seit
    21.04.2005
    PLZ
    5000000
    Ort
    zuhause
    Fahrzeug
    TD4
    Beiträge
    915
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Unterbrechungen in der Kraftübertragung Td4

    Zitat Zitat von Reima Beitrag anzeigen
    Hallo

    AGR hatte ich vor einiger zeit kontroliert u gereinigt, war bei knapp 200tkm noch fast sauber, Luftmassenmesser habe ich auch überlegt - stand im Winter mal als Fehler drinnen als ich (wieder mal) die Pumpe im Tank wechseln musste.
    Aktuell motormäßig keine Fehler mehr ausgelesen, allerdings haben zwei Injektoren deutliche defekte da hohe rücklaufmenge. Diese werde ich jetzt erst mal ersetzten, wobei ich denke dass diese nur für die Startschwierigkeiten im Winter verantwortlich sind.
    Wo oder wie wird dieser Kabel/Steckersatz eingesetzt? Gibt es da einen weiteren Stecker oder nur am Sensor?
    Hey!

    Hier ist die Anleitung, die auch dabei lag:
    https://www.techtips.ie/Autobiz/free...ing-rough.html Bauteil Nr. YMQ503320
    Kurz gesagt, Loch bohren am Gehäuse vom ECM und entsprechend im ECM die Kabel einstecken und dann führt das Kabel auf direktem Wege zum Raildrucksensor. Ich hatte mal eine dtsch Anleitung aus dem Forum, da war die Belegung der Pins aber falsch aufgeführt und nichts ging mehr, kann man in der Forensuche sicher noch finden. Danach hab ich mich an die beiliegende Anleitung gehalten und alles paletti.

    Viele Grüße!
    Elten
    Landaulette rulz

  8. #8
    Mitglied
    Themenstarter

    Registriert seit
    18.01.2015
    PLZ
    63860
    Ort
    Rothenbuch
    Fahrzeug
    Freelander 1 td4
    Beiträge
    24
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Unterbrechungen in der Kraftübertragung Td4

    Hallo allerseits

    vorab erst mal vielen Dank für die Tipps bisher

    Aktueller Stand ist dass trotz verschiedener Maßnahmen das Problem weiterhin besteht
    Zwei der Injektoren waren defekt u wurden ersetzt - was zumindest mal erreicht hat daß er bei kalter Witterung wieder tadellos anspringt
    Danach dachte ich das Problem wäre damit behoben da es nicht auftrat
    Allerdings fehlte im unteren Drehzahlbereich Leistung - ein Unterdruckschlauch war bei dem Injektorwechsel ab gegangen u die Turboladerverstellung arbeitete nicht
    Schlauch drauf, Leistung da - ALTES PROBLEM AUCH
    Doch Luftmassenmesser gewechselt, ein paar Tage den Anschein gedacht alles gut u dann doch wieder aufgetreten

    Nochmal zur Erklärung

    Stelle ich den Motor warm ab u starte kurze Zeit darauf fängt er beim Beschleunigen ab ca 2000U/min plötzlich an richtig Schub zu machen, nagelt u raucht - für mein laienverständnis bekommt er plötzlich viel zu viel eingespritzt und/oder zum falschen Zeitpunkt
    Fahre ich ganz zart mit dem Gaspedal kann ich es größtenteils ausgleichen
    Nach kurzer Zeit wenn der Fahrtwind den Motorraum etwas abgekühlt hat ist alles ganz normal

    Es tritt also nur in Verbindung NEUSTART + Stauhitze im Motorraum auf
    Wenn ich die Motorhaube nach dem Abstellen öffne u dann neu starte tritt das Problem auch nicht auf, bei kalter Witterung ist auch kaum was zu bemerken

    Hat jemand noch eine Idee?

    An den raildruckstecker habe ich mich noch nicht getraut da Kabel nicht so meine Welt sind

    Frohes Fest

  9. #9
    Mitglied
    Themenstarter

    Registriert seit
    18.01.2015
    PLZ
    63860
    Ort
    Rothenbuch
    Fahrzeug
    Freelander 1 td4
    Beiträge
    24
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Unterbrechungen in der Kraftübertragung Td4

    Hat denn keiner noch eine Idee wo ich das Problem anpacken könnte?

  10. #10
    Mitglied Avatar von Elten Delten
    Registriert seit
    21.04.2005
    PLZ
    5000000
    Ort
    zuhause
    Fahrzeug
    TD4
    Beiträge
    915
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Unterbrechungen in der Kraftübertragung Td4

    Raildruckstecker mal einbauen, die Beschreibung liegt beim Original Set dabei. Brauchst nur den Stecker vom Sensor abziehen, neuen anstecken, kleines Loch seitlich ins Steuergerät bohren, Gummidichtung liegt beim Set bei, und dann Adern durch fädeln und in son Kästchen einstecken. Irgendwo im Forum hatte ich damals dazu etwas geschrieben, denn : Es gab auch eine bebilderte Anleitung als.pdf, in der sich der Verfasser aber bei der Belegung der Stecker im Steuergerät ordentlich vertan hatte. Der Schock sass tief bei mir, als sich dann gar nix mehr rührte. Aber die Original Anleitung half mir dann. Seitdem läuft die Kiste wieder 1A, Motor besser denn je. Rest, Katastrophe.
    Landaulette rulz

  11. #11
    Mitglied
    Themenstarter

    Registriert seit
    18.01.2015
    PLZ
    63860
    Ort
    Rothenbuch
    Fahrzeug
    Freelander 1 td4
    Beiträge
    24
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Unterbrechungen in der Kraftübertragung Td4

    Mein Problem besteht trotz verschiedener Maßnahmen immer noch

    Die letzten Wochen war es aufgrund der winterlichen Temperaturen nahezu nicht spürbar, jetzt wo wir im plusbereich sind tritt es wieder deutlich heftiger auf.
    irgendwie hat auch keiner mehr so richtig Lust sich mit dem Problem auseinander zu setzten da keiner eine Idee hat.

    ich hoffe immer noch dass hier einer mal mitliest der das Problem hatte o zumindest eine Idee hat.
    Sollte ich nämlich keine Lösung finden kann ich mir den Aufwand sparen nochmals 2 Jahre Tüv zu bekommen, Kupplung macht so langsam leider doch die Grätsche.

    Vielleicht bekomm ich doch einen Hinweis was zur Problemlösung führt

  12. #12
    Mitglied
    Registriert seit
    12.06.2012
    PLZ
    26135
    Ort
    Oldenburg
    Fahrzeug
    Freelander TD4
    Beiträge
    44
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Unterbrechungen in der Kraftübertragung Td4

    Hallo,
    werden keine Fehlercodes im Steuergerät abgelegt?
    Oder sonst mal die Live-Daten des Steuergerätes beobachten.

    mfg

    dram

  13. #13
    Mitglied
    Registriert seit
    01.05.2017
    PLZ
    93197
    Ort
    Zeitlarn
    Fahrzeug
    Land Rover Freelander 1 td4 (LN)
    Beiträge
    13
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Unterbrechungen in der Kraftübertragung Td4

    Guten Abend Reima,

    Dein Problem ist nicht ganz einfach anzugehen und viele Punkte wurden schon genannt die dir helfen könnten.

    Seitens der Kraftstoffanlage vermute ich wird das Problem eher nicht zu suchen sein, denn soweit ich das mit Schwarz-Rauch und stoßweisen beschleunigen herauslese wird er wie du sagst eher manchmal ertränkt.

    Schwarz Rauch, Leistungsabfall (auch sporadisch), höherer Dieselverbrauch, Drehzahlschwankungen, Nageln und auch Schaltprobleme bei der Automatikversion haben beim Freelander oftmals folgende Gründe:

    Raildrucksensor, meist nur der Steckerkontakt oder Kabelbaum = Schwankungen bei der Messungen im Fahrbetrieb können vom Steuergerät schwer ausgeglichen werden und es schwankt zwischen Normal - Schönprogramm hin und her. Dies ist deutlich bei der Leistung spürbar. Zudem gerät die Einspritzung durcheinander.

    Injektoren = meistens deutlich höherer Dieselverbrauch und Drehzahlschwankungen im Stand sowie unruhiger Lauf.

    Ladedruckfühler, meist nur Leistungseinbußen da das Steuergerät sofort bei ungenauen Werten oder gar keinen 1Bar als Ersatzwert verwendet. Reicht zum sparsamen Weiterbetrieb.

    Ladedruckführende Schläuche + Ladeluftkühler, gerne Auslöser für Schwarz-Rauch und leistungsschwankungen. Besonders der die 90° Schläuche direkt am Turbolader und am AGR sind häufig rissig unter den Klemmen oder in der Krümmung. Einfach Mal zusammendrücken und auf Risse achten.

    Undichtigkeit im Ansaugsystem sowie Luftfilter, Fremdluftziehen besonders aus dem warmen Motor ist nicht vorteilhaft und kann zu sporadischem Leistungsverlust führen. Verstopfter Luftfilter schwarz--auch.

    Turbolader, prüfen der Welle auf Lagerspiel. Bereits bei kleinem Spiel gerät Öl aus der Wellen Schmierung in den Druckbereich und wird mit verbrannt. MotorÖl-Verlust vorhanden? Leistung nimmt durch Wellenspiel enorm ab. Minimaler Ölfilm ist normal!

    Ich habe ein ganzes Jahr an meinem Freelander geschraubt bis er endlich seine volle Kraft entfalten konnte.
    Normalerweise fehlt sich nicht sehr viel an der BMW Maschine. Die Zylinderkopfdichtungen halten Erfahrungsgemäß sehr lange und andere größere Probleme sind nicht bekannt bis auf Einzelfälle.

    Matteo98

  14. #14
    Mitglied
    Themenstarter

    Registriert seit
    18.01.2015
    PLZ
    63860
    Ort
    Rothenbuch
    Fahrzeug
    Freelander 1 td4
    Beiträge
    24
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Unterbrechungen in der Kraftübertragung Td4

    Hallo

    im Fehlerspeicher war lediglich der LMM abgespeichert, der ist ja gewechselt, leider ohne erfolg
    Live Daten hatte ich auch schon überlegt, braucht halt erst mal die Möglichkeit dafür

    Kraftsoff dürfte wirklich nicht das Problem sein, Pumpen sind erneuert, Hochdruckpumpe arbeitet im soll, Injektoren getauscht

    Ladeluftschläuche sind auch schon ersetzt, aktuelle überprüft, konnte keine Risse feststellen

    Turbolader wurde vor 60tkm überholt, Motor braucht kein Öl, hat ordentlich Leistung - ist auch gechipt als Info falls dies evtl hilfreich ist

    Es muss irgend ein Bauteil sein dass bei einem Neustart ein Signal, Messwert etc erbringt - denn nur dann kommen die unkontrolierbaren Beschleuniger

    Lass ich den im stand vor sich hin tuckern kann da noch so viel Stauhitze entstehen ohne dass Probleme beim weiterfahren auftreten

    Nur eben warm abstellen und zeitnah weiter fahren gerade wenn er etwas Leistung braucht ist schwierig
    Ist die Haube geöffnet u die Wärme kann weg ist zu 99% auch nichts
    Die Beschleuniger mit dem begleitenden Nageln treten ungefähr dann ein wenn auch der Turbo zu arbeiten beginnt

  15. #15
    Mitglied
    Themenstarter

    Registriert seit
    18.01.2015
    PLZ
    63860
    Ort
    Rothenbuch
    Fahrzeug
    Freelander 1 td4
    Beiträge
    24
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Unterbrechungen in der Kraftübertragung Td4

    Hallo

    im Fehlerspeicher war lediglich der LMM abgespeichert, der ist ja gewechselt, leider ohne erfolg
    Live Daten hatte ich auch schon überlegt, braucht halt erst mal die Möglichkeit dafür

    Kraftsoff dürfte wirklich nicht das Problem sein, Pumpen sind erneuert, Hochdruckpumpe arbeitet im soll, Injektoren getauscht

    Ladeluftschläuche sind auch schon ersetzt, aktuelle überprüft, konnte keine Risse feststellen

    Turbolader wurde vor 60tkm überholt, Motor braucht kein Öl, hat ordentlich Leistung - ist auch gechipt als Info falls dies evtl hilfreich ist

    Es muss irgend ein Bauteil sein dass bei einem Neustart ein Signal, Messwert etc erbringt - denn nur dann kommen die unkontrolierbaren Beschleuniger

    Lass ich den im stand vor sich hin tuckern kann da noch so viel Stauhitze entstehen ohne dass Probleme beim weiterfahren auftreten

    Nur eben warm abstellen und zeitnah weiter fahren gerade wenn er etwas Leistung braucht ist schwierig
    Ist die Haube geöffnet u die Wärme kann weg ist zu 99% auch nichts
    Die Beschleuniger mit dem begleitenden Nageln treten ungefähr dann ein wenn auch der Turbo zu arbeiten beginnt

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •