Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 41 bis 80 von 103

Thema: Getriebe

  1. #41
    Mitglied Avatar von RangeIsland
    Registriert seit
    09.01.2016
    PLZ
    58638
    Ort
    Iserlohn
    Fahrzeug
    Range Rover 4,6 HSE - BMW 635 CSI - Volvo 760 GLE und demnächst wahrscheinlich noch ein Brite
    Beiträge
    1.080
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Getriebe

    Läuft er dann weiter oder geht er wieder aus?

  2. #42
    Mitglied
    Themenstarter

    Registriert seit
    24.12.2017
    PLZ
    25721
    Ort
    Eggstedt
    Fahrzeug
    Range Rover p38
    Beiträge
    61
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Getriebe

    Geht wieder aus

  3. #43
    Mitglied Avatar von sarmento
    Registriert seit
    21.10.2010
    PLZ
    77955
    Ort
    Freiburg
    Fahrzeug
    RR P38 4.6 LPG
    Beiträge
    797
    Gallery Count
    1
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Getriebe

    Guck mal hinten am Tank! Da gammelt sehr gerne die Spritleitung weg.. schöne Arbeit, Tank ablassen etc..

  4. #44
    Mitglied
    Themenstarter

    Registriert seit
    24.12.2017
    PLZ
    25721
    Ort
    Eggstedt
    Fahrzeug
    Range Rover p38
    Beiträge
    61
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Getriebe

    Ach du Sch.... aber müsste es den nicht nach Sprit richen unter den Auto???

  5. #45
    Mitglied Avatar von RangeIsland
    Registriert seit
    09.01.2016
    PLZ
    58638
    Ort
    Iserlohn
    Fahrzeug
    Range Rover 4,6 HSE - BMW 635 CSI - Volvo 760 GLE und demnächst wahrscheinlich noch ein Brite
    Beiträge
    1.080
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Getriebe

    Benzinpumpe, Benzinfilter und Benzindruck prüfen.
    nach dem Schrauben ist vor dem Schrauben - und JA, das muß so.

  6. #46
    Mitglied Avatar von sarmento
    Registriert seit
    21.10.2010
    PLZ
    77955
    Ort
    Freiburg
    Fahrzeug
    RR P38 4.6 LPG
    Beiträge
    797
    Gallery Count
    1
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Getriebe

    Also bei mir hat es wirklich überall nach Benzin gerochen, gesammelt hatte es sich dann oben auf dem Tank. Aber guck dir auch mal genau die Zuleitung zur Einspritzleiste an. Wenn's von da kommt dann natürlich sehr vorsichtig sein und nicht mehr fahren, weil Benzin und heißer Krümmer keine gute Kombination... von wo richt es denn am stärksten?

  7. #47
    Mitglied
    Themenstarter

    Registriert seit
    24.12.2017
    PLZ
    25721
    Ort
    Eggstedt
    Fahrzeug
    Range Rover p38
    Beiträge
    61
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Getriebe

    Überall habe aber mal die Leitung vorn abgeschraubt kommt nichts an. Also Tankrunter

  8. #48
    Mitglied Avatar von sarmento
    Registriert seit
    21.10.2010
    PLZ
    77955
    Ort
    Freiburg
    Fahrzeug
    RR P38 4.6 LPG
    Beiträge
    797
    Gallery Count
    1
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Getriebe

    Welche denn.. da gibt's glaube eine vor und eine Rückleitung.. also beim Gems. Beim Bosch glaube nicht

  9. #49
    Mitglied Avatar von sarmento
    Registriert seit
    21.10.2010
    PLZ
    77955
    Ort
    Freiburg
    Fahrzeug
    RR P38 4.6 LPG
    Beiträge
    797
    Gallery Count
    1
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Getriebe

    Wenn du den Schlüssel auf Position 2 stellst müsste die Pumpe normal arbeiten. Nach einer Weile müsste es dann ja auch mal irgendwann irgendwo mal tropfen.

  10. #50
    Mitglied
    Themenstarter

    Registriert seit
    24.12.2017
    PLZ
    25721
    Ort
    Eggstedt
    Fahrzeug
    Range Rover p38
    Beiträge
    61
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Getriebe

    Tropfen sind nirgent wo!!! Habe aber festgestellt das die Pumpe mal anläuft und dan wieder nicht Tankanzeige geht mal und dann wieder nicht Displays schreibt mir den Tankanzeige fehlt. Hat jemand eine Idee oder sogar eine lösung währe sehr dankbar

  11. #51
    Mitglied Avatar von RangeIsland
    Registriert seit
    09.01.2016
    PLZ
    58638
    Ort
    Iserlohn
    Fahrzeug
    Range Rover 4,6 HSE - BMW 635 CSI - Volvo 760 GLE und demnächst wahrscheinlich noch ein Brite
    Beiträge
    1.080
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Getriebe

    Korrosion an den Kontakten ist immer ein guter Verdächtiger

  12. #52
    Mitglied
    Themenstarter

    Registriert seit
    24.12.2017
    PLZ
    25721
    Ort
    Eggstedt
    Fahrzeug
    Range Rover p38
    Beiträge
    61
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Getriebe

    Moin so habe den Tank raus und siehe da Sprit Pumpe tot🤔🤔🤔 also neu und Filter auch gleich mit Wechseln und mein dicker Leuft

  13. #53
    Mitglied
    Themenstarter

    Registriert seit
    24.12.2017
    PLZ
    25721
    Ort
    Eggstedt
    Fahrzeug
    Range Rover p38
    Beiträge
    61
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Getriebe

    Moin da bin ich wieder !!!!!
    Eine Frage in die Runde.
    Wie schon mal geschrieben habe ich ein Problem mit dem Getriebe ( kein Vortrieb) was irgendwie sehr komisch ist jetzt kommst mal hat er ein bisschen Vortrieb und mal nicht.

  14. #54
    Mitglied
    Themenstarter

    Registriert seit
    24.12.2017
    PLZ
    25721
    Ort
    Eggstedt
    Fahrzeug
    Range Rover p38
    Beiträge
    61
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Getriebe

    Moin!!!!!! Da bin ich mal wieder habe da wie immer ein Problem mit dem Range!!!! Um es auf den Punkt zu bringen. Der Motor läuft nur auf 7 Zylinder!!!! Habe Kerzen,Zündkabel neu. Heute Kompression gemessen alle 8Zylinder 10,5-11bar. Über Tipps währe ich sehr dankbar.

  15. #55
    Mitglied Avatar von RangeIsland
    Registriert seit
    09.01.2016
    PLZ
    58638
    Ort
    Iserlohn
    Fahrzeug
    Range Rover 4,6 HSE - BMW 635 CSI - Volvo 760 GLE und demnächst wahrscheinlich noch ein Brite
    Beiträge
    1.080
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Getriebe

    Einspritzventile, Zündkerzen - die können auch sehr schnell sterben

    Wirklich auf 7 oder doch eher auf 6?

    Kerzen naß - Zündfunken kontrolliert?

  16. #56
    Mitglied
    Themenstarter

    Registriert seit
    24.12.2017
    PLZ
    25721
    Ort
    Eggstedt
    Fahrzeug
    Range Rover p38
    Beiträge
    61
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Getriebe

    Moin Kerzen bis auf eine Rehbraun und alle trocken!!! Die kerze die Schwarz ist sitzt in Fahrt Richtung links die vor Lezte oder besser die zweite von hinten.

  17. #57
    Mitglied Avatar von RangeIsland
    Registriert seit
    09.01.2016
    PLZ
    58638
    Ort
    Iserlohn
    Fahrzeug
    Range Rover 4,6 HSE - BMW 635 CSI - Volvo 760 GLE und demnächst wahrscheinlich noch ein Brite
    Beiträge
    1.080
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Getriebe

    Wenn ich dich richtig verstanden habe also Zylinder 5.

    Zündfunke vorhanden? Zeig doch mal ein Bild der Kerze oder stufe es nach dem unten stehenden Bild ein.

    zuendkerzen_gesichter.jpg
    nach dem Schrauben ist vor dem Schrauben - und JA, das muß so.

  18. #58
    Mitglied
    Themenstarter

    Registriert seit
    24.12.2017
    PLZ
    25721
    Ort
    Eggstedt
    Fahrzeug
    Range Rover p38
    Beiträge
    61
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Getriebe

    Joo der5te.Funke ist da und sehr gut. Mein Verdacht vielleicht die einspritzdüse??? Würde sagen auf Bild 3 trifft zu

  19. #59
    Mitglied Avatar von RangeIsland
    Registriert seit
    09.01.2016
    PLZ
    58638
    Ort
    Iserlohn
    Fahrzeug
    Range Rover 4,6 HSE - BMW 635 CSI - Volvo 760 GLE und demnächst wahrscheinlich noch ein Brite
    Beiträge
    1.080
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Getriebe

    klingt wirklich etwas nach undichtem Einspritzventil - 1. Maßnahme wäre ganz primitiv am Einspritzreiniger in den Tank zu kippen oder ein wenig!! 2-Takt-Öl ....
    nach dem Schrauben ist vor dem Schrauben - und JA, das muß so.

  20. #60
    Mitglied
    Themenstarter

    Registriert seit
    24.12.2017
    PLZ
    25721
    Ort
    Eggstedt
    Fahrzeug
    Range Rover p38
    Beiträge
    61
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Getriebe

    Werde ich morgen früh gleich ein bisschen 2takt Öl in den Tank kippen !!! Wie lange wird es dauern bis sich was tut??? Weil fahren geht immer noch nicht.

  21. #61
    Mitglied
    Registriert seit
    18.12.2009
    PLZ
    2733
    Ort
    Grünbach
    Fahrzeug
    Range Rover P38 BJ 01 und 97, Disco 1 300TDI Automatik
    Beiträge
    551
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Getriebe

    Hallo bei zu wenig vortrieb hast du eventuell zuwenig öl im automaten od. der Filter ist komplett zu...

  22. #62
    Mitglied
    Themenstarter

    Registriert seit
    24.12.2017
    PLZ
    25721
    Ort
    Eggstedt
    Fahrzeug
    Range Rover p38
    Beiträge
    61
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Getriebe

    Moin das mit zu wenig Öl habe ich auch in verdacht habe neuen Filter und Öl schon bestellt!!!! Im Gelände Modus hat er mehr Vortrieb als im Strassen Modus was ich mir nicht erklären kann???

  23. #63
    Mitglied Avatar von RangeIsland
    Registriert seit
    09.01.2016
    PLZ
    58638
    Ort
    Iserlohn
    Fahrzeug
    Range Rover 4,6 HSE - BMW 635 CSI - Volvo 760 GLE und demnächst wahrscheinlich noch ein Brite
    Beiträge
    1.080
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Getriebe

    Zitat Zitat von piper Beitrag anzeigen
    Werde ich morgen früh gleich ein bisschen 2takt Öl in den Tank kippen !!! Wie lange wird es dauern bis sich was tut??? Weil fahren geht immer noch nicht.
    also ... auf 50-60 Liter würde ich 0,25 Liter 2-Takt-Öl nehmen ... und, hmmmm ohne Fahrbetrieb .... schwer zu sagen .... mindestens 1 Stunde Motorlauf - ohne Gewähr

    Mischungsverhältnis sollte ungefähr bei 1:200 rauskommen - sollte ein sogenanntes "raucharmes " Öl sein
    nach dem Schrauben ist vor dem Schrauben - und JA, das muß so.

  24. #64
    Mitglied Avatar von RangeIsland
    Registriert seit
    09.01.2016
    PLZ
    58638
    Ort
    Iserlohn
    Fahrzeug
    Range Rover 4,6 HSE - BMW 635 CSI - Volvo 760 GLE und demnächst wahrscheinlich noch ein Brite
    Beiträge
    1.080
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Getriebe

    Zitat Zitat von piper Beitrag anzeigen
    Moin das mit zu wenig Öl habe ich auch in verdacht habe neuen Filter und Öl schon bestellt!!!! Im Gelände Modus hat er mehr Vortrieb als im Strassen Modus was ich mir nicht erklären kann???
    na ja ... die andere Übersetzung macht aus dem bisschen Drehmoment, das aus dem Automaten rauskommt eben etwas mehr (mal ganz nichttechnisch erklärt)
    nach dem Schrauben ist vor dem Schrauben - und JA, das muß so.

  25. #65
    Mitglied
    Themenstarter

    Registriert seit
    24.12.2017
    PLZ
    25721
    Ort
    Eggstedt
    Fahrzeug
    Range Rover p38
    Beiträge
    61
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Getriebe

    So habe heute die einspritzdüse aus gebaut vom 5 Zylinder und sie tut es einwandfrei!!!! Nun habe ich festgestellt das er beim Gas geben fehlzündung hat. Zum Getriebe Oelstand es ist zu viel drin und es hört sich an als irgend etwas durchrutscht. Ich glaube das VTG.in Arsch ist.

  26. #66
    Mitglied Avatar von RangeIsland
    Registriert seit
    09.01.2016
    PLZ
    58638
    Ort
    Iserlohn
    Fahrzeug
    Range Rover 4,6 HSE - BMW 635 CSI - Volvo 760 GLE und demnächst wahrscheinlich noch ein Brite
    Beiträge
    1.080
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Getriebe

    ... das mit dem VTG war ja irgendwie gleich mein erster Vorschlag

    Hast du inzwischen denn mal den Fehlerspeicher ausgelesen?
    Wie hast du diagnostiziert, dass das Einspritzventil "einwandfrei" ist?
    nach dem Schrauben ist vor dem Schrauben - und JA, das muß so.

  27. #67
    Mitglied
    Themenstarter

    Registriert seit
    24.12.2017
    PLZ
    25721
    Ort
    Eggstedt
    Fahrzeug
    Range Rover p38
    Beiträge
    61
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Getriebe

    Ausgelesen nicht ein Freund von mir hat sie irgendwie getestet. Nun ja den VTG raus und ein anderes rein

  28. #68
    Mitglied Avatar von RangeIsland
    Registriert seit
    09.01.2016
    PLZ
    58638
    Ort
    Iserlohn
    Fahrzeug
    Range Rover 4,6 HSE - BMW 635 CSI - Volvo 760 GLE und demnächst wahrscheinlich noch ein Brite
    Beiträge
    1.080
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Getriebe

    "irgendwie getestet" klingt für mich nicht nach einer Diagnose und ohne Fehler auslesen bleibt es beim P38 Glaskugellesen ....

    VTG erst mal demontieren und öffnen ....
    nach dem Schrauben ist vor dem Schrauben - und JA, das muß so.

  29. #69
    Mitglied
    Themenstarter

    Registriert seit
    24.12.2017
    PLZ
    25721
    Ort
    Eggstedt
    Fahrzeug
    Range Rover p38
    Beiträge
    61
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Getriebe

    Moin Gemeinde habe nun wohl 2 neue Baustellen in meiner Lord Schaft. Scheibe hinten rechts lässt sich nicht auf und zu fahren Motor heile. Das nächste mein Schiebedach lässt sich nicht speichern ich meine gelesen zuhaben das es da wohl eine Tassten Kombi geben soll mit tasste für's Dach!!! Habt ihr schon mal was von gehört..

  30. #70
    Mitglied Avatar von RangeIsland
    Registriert seit
    09.01.2016
    PLZ
    58638
    Ort
    Iserlohn
    Fahrzeug
    Range Rover 4,6 HSE - BMW 635 CSI - Volvo 760 GLE und demnächst wahrscheinlich noch ein Brite
    Beiträge
    1.080
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Getriebe

    Multipler Elektrounsinn .... Sicherungskasten Motorraum oder die Steckverbinder im Beifahrerfußraum prüfen.

    Tastenkombination ??? Quark, nicht beim P38 --- ganz öffnen - Taste gedrückt halten, ganz schließen - Taste gedrückt halten, aufstellen - Taste gedrückt halten, schließen - Taste gedrückt halten .... fertig
    nach dem Schrauben ist vor dem Schrauben - und JA, das muß so.

  31. #71
    Mitglied
    Themenstarter

    Registriert seit
    24.12.2017
    PLZ
    25721
    Ort
    Eggstedt
    Fahrzeug
    Range Rover p38
    Beiträge
    61
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Getriebe

    Moin habe gerade versucht das Schiebedach zu Speichern ohne Erfolg stecker alle überprüft und mit Elektro spray behandelt ohne Erfolg Fenster bleibt zu!!!! Was nun?????

  32. #72
    Mitglied Avatar von RangeIsland
    Registriert seit
    09.01.2016
    PLZ
    58638
    Ort
    Iserlohn
    Fahrzeug
    Range Rover 4,6 HSE - BMW 635 CSI - Volvo 760 GLE und demnächst wahrscheinlich noch ein Brite
    Beiträge
    1.080
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Getriebe

    ... klassische Fehlersuche?

    Kommt eine Spannungsversorgung am Schalter an?
    Schaltet der Schalter?
    Kommt das Schaltsignal am BeCM an?
    Geht ein Signal vom BeCM an den Motor?
    Kommt das Signal am Motor an?
    Dreht sich der Motor wenn man ihn direkt mit 12V beaufschlagt?

    ......
    nach dem Schrauben ist vor dem Schrauben - und JA, das muß so.

  33. #73
    Mitglied
    Themenstarter

    Registriert seit
    24.12.2017
    PLZ
    25721
    Ort
    Eggstedt
    Fahrzeug
    Range Rover p38
    Beiträge
    61
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Getriebe

    Motor dreht wen ich Strom drauf gebe

  34. #74
    Mitglied Avatar von RangeIsland
    Registriert seit
    09.01.2016
    PLZ
    58638
    Ort
    Iserlohn
    Fahrzeug
    Range Rover 4,6 HSE - BMW 635 CSI - Volvo 760 GLE und demnächst wahrscheinlich noch ein Brite
    Beiträge
    1.080
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Getriebe

    ... immerhin etwas ... dann jetzt die anderen 5 Punkte auf der Liste prüfen ...
    nach dem Schrauben ist vor dem Schrauben - und JA, das muß so.

  35. #75
    Mitglied
    Themenstarter

    Registriert seit
    24.12.2017
    PLZ
    25721
    Ort
    Eggstedt
    Fahrzeug
    Range Rover p38
    Beiträge
    61
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Getriebe

    Nun kann ich vom Glück reden das ich Rentner geworden bin 😉😉😉😉Danke noch mal für die CD ist heute angekommen 🤝🤝🤝

  36. #76
    Mitglied
    Themenstarter

    Registriert seit
    24.12.2017
    PLZ
    25721
    Ort
    Eggstedt
    Fahrzeug
    Range Rover p38
    Beiträge
    61
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Getriebe

    So Fensterheber immer noch ohne Funktion Steuergerät schalted ist auf jeden Fall zu hören Strom kommt auch an🤔🤔🤔🤔

  37. #77
    Mitglied Avatar von RangeIsland
    Registriert seit
    09.01.2016
    PLZ
    58638
    Ort
    Iserlohn
    Fahrzeug
    Range Rover 4,6 HSE - BMW 635 CSI - Volvo 760 GLE und demnächst wahrscheinlich noch ein Brite
    Beiträge
    1.080
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Getriebe

    Wo "kommt der Strom an"? Am Motor oder wo?

  38. #78
    Mitglied
    Themenstarter

    Registriert seit
    24.12.2017
    PLZ
    25721
    Ort
    Eggstedt
    Fahrzeug
    Range Rover p38
    Beiträge
    61
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Getriebe

    Am stecker der zum Motor geht und nach oben zum Schalter. Nun noch eine Sache gefunden wen ich mit der FB auf mache blinkt mein Standlicht. Das Steuergerät klackt wen ich den Fensterheber ansteuerte.

  39. #79
    Mitglied Avatar von RangeIsland
    Registriert seit
    09.01.2016
    PLZ
    58638
    Ort
    Iserlohn
    Fahrzeug
    Range Rover 4,6 HSE - BMW 635 CSI - Volvo 760 GLE und demnächst wahrscheinlich noch ein Brite
    Beiträge
    1.080
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Getriebe

    ... dann musst du doch jetzt nur noch zwischen Stecker und Motor testen ....

    Mit dem Standlicht? ... eigentlich kann er das nicht .... mir wäre jedenfalls keine Einstellung im BeCM bekannt die zwischen Blinkern und Standlicht wählen lässt.
    nach dem Schrauben ist vor dem Schrauben - und JA, das muß so.

  40. #80
    Mitglied
    Themenstarter

    Registriert seit
    24.12.2017
    PLZ
    25721
    Ort
    Eggstedt
    Fahrzeug
    Range Rover p38
    Beiträge
    61
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Getriebe

    So nun bin ich doch rat los🤔🤔🤔habe heute mein Dicken wieder zusammen gebaut nach dem die Injektoren überprüft wurden und neue O Ringe verbaut wurden und siehe da immer noch nicht alle 8 Töpfe ☹☹☹ nun komm ich wohl nich um ein Nanocom rum. Oder hat jemand noch eine andere Idee!!!!

Seite 2 von 3 ErsteErste 123 LetzteLetzte

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •