Ergebnis 1 bis 3 von 3

Thema: Kühlsystem Probleme

  1. #1
    Mitglied Avatar von rangerobin
    Registriert seit
    23.03.2016
    PLZ
    63263
    Ort
    Neu-Isenburg
    Fahrzeug
    Range Rover P38 2.5 DSE
    Beiträge
    68
    Gallery Count
    1
    Bild Kommentare
    0
    Chats
    0

    Standard Kühlsystem Probleme

    Hallo zusammen,

    ich habe folgendes Problem mit meinem 99er Classic:
    Wenn ich ihn starte und losfahre steigt die Temperatur bis in den roten Bereich, was komisch ist wenn ich ihn dann ausrollen lassen geht nach ein paar Minuten die Temperatur direkt wieder auf normal als ob ein Schalter umgelegt
    word.
    Wasserpumpe ist nagelneu Kühlwasser ist neu und genug drin Thermostat ist ausgebaut kühler auch ausgeblasen und sauber und die Klima das heißt der klimakühler ist draußen das heißt es kommt genug Luft durch.
    Außerdem funktioniert die Heizung nicht wenn er warm ist und sobald die Temperatur runter geht wird es warm im Auto.
    Kann es sein das der Wärmetauscher von der Heizung verstopft ist oder ist vielleicht der Kühler verstopft?

    vielleicht hat ja jemand von euch eine Idee.

    viele Grüße,
    Robin.

  2. #2
    Mitglied Avatar von woodwolle
    Registriert seit
    24.05.2007
    Ort
    Tauberbischofsheim
    Fahrzeug
    RRC VM 2,5 1991, Triumph Spitfire 1500 RH '80
    Beiträge
    52
    Gallery Count
    1
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Kühlsystem Probleme

    Auf dem Kühler ist ein Entlüftungsschlauch befestigt. Ist der vielleicht verstopft ?
    Grüsse
    Woodwolle

  3. #3
    Mitglied Avatar von RangeIsland
    Registriert seit
    09.01.2016
    PLZ
    58638
    Ort
    Iserlohn
    Fahrzeug
    Range Rover 4,6 HSE - BMW 635 CSI - Volvo 760 GLE und demnächst wahrscheinlich noch ein Brite
    Beiträge
    1.080
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Kühlsystem Probleme

    Klingt auf jeden Fall für mich nach Luft im System - notfalls probieren mal mit Unterdruck zu entlüften
    nach dem Schrauben ist vor dem Schrauben - und JA, das muß so.

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •