Seite 2 von 2 ErsteErste 12
Ergebnis 41 bis 73 von 73

Thema: Zu wenig Kühlmittel?

  1. #41
    Mitglied Avatar von Sensei
    Registriert seit
    01.03.2015
    PLZ
    31832
    Ort
    Springe
    Fahrzeug
    Discovery 3
    Beiträge
    16
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Zu wenig Kühlmittel?

    Hallo zusammen,

    ich denke ich brauche für meine Frage keinen neuen Thread aufmachen und passt hier ideal rein.

    Welches Kühlmittel verwendet ihr?

    Grüße

    Matze

  2. #42
    Mitglied
    Registriert seit
    29.05.2015
    PLZ
    25482
    Ort
    Appen
    Fahrzeug
    D3 TDV6 HSE
    Beiträge
    43
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Zu wenig Kühlmittel?

    G12 - G13 geht auch, kostet nur mehr...
    Gruß

  3. #43
    Mitglied
    Themenstarter
    Avatar von DARC
    Registriert seit
    02.01.2007
    PLZ
    85244
    Ort
    Ludwig-Thoma-Land
    Fahrzeug
    Discovery 4 HSE Bj ´12 / baltic blue
    Beiträge
    172
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Zu wenig Kühlmittel?

    Nachtrag: Seit dem der Kühlmittelbehälter samt Schwimmer getauscht wurde ist der Spuk vorbei. Der zweimalige Sensortausch war absolut überflüssig.
    Grüße

    Matthias

  4. #44
    Mitglied
    Registriert seit
    23.07.2006
    PLZ
    53721
    Ort
    Siegburg
    Fahrzeug
    Disco II BJ 2000 jetzt RRS BJ 2008
    Beiträge
    330
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Zu wenig Kühlmittel?

    Hallo Gemeinde,

    heute hab ich meinen Kühlmittelbehälter getauscht.

    Ich hatte seit einiger Zeit, erst beim Beschleunigen, dann immer häufiger auch beim Dahingleiten, die Meldung "zu wenig Kühlmittel". Nach kurzer Zeit verschwindet die Meldung wieder. Einen Kühlmittelverlust konnte ich nicht feststellen.

    Wen die Meldung nervt, muss den Behälter tauschen. Ich hab Euch hier mal den alten Behälter aufgeschnitten, damit man die Ursache besser erkennen kann.

    Ursache:
    Der Schwimmer wird mit der Zeit porös, saugt Wasser und wird dadurch träge. Wie auf dem Bild 2 zu erkennen beträgt der Weg des Schwimmers nur ca. 5 cm. Beschleunigt man, schwappt es in dem Behälter und der träge Schwimmer braucht zuviel Zeit, um auf den tatsächlichen Kühlmittelstand wieder anzusteigen. Daher die Meldung "zu wenig Külmittel"

    Kosten (LR) für den Kühlmittelbehälter incl. Sensor 108,00 Euro incl. MWST

    Kann jeder eigentlich selber machen.
    -Grill raus,
    -Scheinwerfer raus
    - 2 Schrauben Lösen
    - Wischwasserbehälter ausklipsen
    - Servolenkungbehälter ausklipsen
    - mit 2 Schlauchklemmen die Kühlschläuche abklemmen
    - Schlauchschellen lösen
    - Schläuche vom Kühlmittelbehälter entfernen und Kühlmittelbehälter entnehmen und neuen einsetzen
    - Kühlflüssigkeit auffüllen und nach ein paar Kilomentern erneut prüfen
    fertig!

    Hinweis:
    Kühlmittelstand muss im kalten Zustand abgelesen werden!

    Gruß

    Oliver

    Bild 1
    image.jpg

    Bild 2
    image.jpg
    Oliver

  5. #45
    Mitglied
    Themenstarter
    Avatar von DARC
    Registriert seit
    02.01.2007
    PLZ
    85244
    Ort
    Ludwig-Thoma-Land
    Fahrzeug
    Discovery 4 HSE Bj ´12 / baltic blue
    Beiträge
    172
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Zu wenig Kühlmittel?

    Danke Oliver! Leider kommt deine schöne Anleitung für mich zu spät.

    Schön, dass die D3-Gemeinde jetzt hierfür eine Lösung hat. So muss Forum!
    Grüße

    Matthias

  6. #46
    Mitglied Avatar von FrankKrueger
    Registriert seit
    30.01.2010
    PLZ
    56068
    Ort
    Koblenz
    Fahrzeug
    Discovery TdV 6
    Beiträge
    61
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Zu wenig Kühlmittel?

    Diese Fehlermeldung hatte ich auch !
    Wir haben einen neuen Sensor eingebaut. Das sind die selben Sensoren wie bei Jaguar. Daher gab es Ersatz...
    Grüße,
    Frank

  7. #47
    Mitglied
    Registriert seit
    04.08.2014
    PLZ
    42853
    Ort
    Remscheid
    Fahrzeug
    D4 TDV6 3.0 HSE MY10
    Beiträge
    416
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Zu wenig Kühlmittel?

    Zitat Zitat von oliver Beitrag anzeigen
    Hallo Gemeinde,

    heute hab ich meinen Kühlmittelbehälter getauscht.

    Ich hatte seit einiger Zeit, erst beim Beschleunigen, dann immer häufiger auch beim Dahingleiten, die Meldung "zu wenig Kühlmittel". Nach kurzer Zeit verschwindet die Meldung wieder. Einen Kühlmittelverlust konnte ich nicht feststellen.

    Wen die Meldung nervt, muss den Behälter tauschen. Ich hab Euch hier mal den alten Behälter aufgeschnitten, damit man die Ursache besser erkennen kann.

    Ursache:
    Der Schwimmer wird mit der Zeit porös, saugt Wasser und wird dadurch träge. Wie auf dem Bild 2 zu erkennen beträgt der Weg des Schwimmers nur ca. 5 cm. Beschleunigt man, schwappt es in dem Behälter und der träge Schwimmer braucht zuviel Zeit, um auf den tatsächlichen Kühlmittelstand wieder anzusteigen. Daher die Meldung "zu wenig Külmittel"

    Kosten (LR) für den Kühlmittelbehälter incl. Sensor 108,00 Euro incl. MWST

    Kann jeder eigentlich selber machen.
    -Grill raus,
    -Scheinwerfer raus
    - 2 Schrauben Lösen
    - Wischwasserbehälter ausklipsen
    - Servolenkungbehälter ausklipsen
    - mit 2 Schlauchklemmen die Kühlschläuche abklemmen
    - Schlauchschellen lösen
    - Schläuche vom Kühlmittelbehälter entfernen und Kühlmittelbehälter entnehmen und neuen einsetzen
    - Kühlflüssigkeit auffüllen und nach ein paar Kilomentern erneut prüfen
    fertig!

    Hinweis:
    Kühlmittelstand muss im kalten Zustand abgelesen werden!

    Gruß

    Oliver

    Bild 1
    image.jpg

    Bild 2
    image.jpg

    Genau das gleiche Problem hatte ich an meinem Disco4 auch, Kühlmittelstand war immer ok.

    Ich habe den Behälter ausgebaut, den Sensor ausgebaut und nix feststellen können. Den Behälter mit dem Schwimmer ein paar mal hin und her geschüttelt, alles wieder eingebaut und seit 2 Wochen ist Ruhe (hatte es bei jeder Fahrt).

    Grüße
    Carsten

  8. #48
    Mitglied
    Registriert seit
    04.08.2014
    PLZ
    42853
    Ort
    Remscheid
    Fahrzeug
    D4 TDV6 3.0 HSE MY10
    Beiträge
    416
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Zu wenig Kühlmittel?

    Hätte ich vielleicht nicht schreiben sollen...ist heute wieder aufgetreten. Hat also nicht viel gebracht, werde dann wohl auch den Behälter tauschen.

  9. #49
    Mitglied Avatar von springer
    Registriert seit
    06.09.2015
    PLZ
    92269
    Ort
    Fensterbach
    Fahrzeug
    RR TdV8
    Beiträge
    49
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Zu wenig Kühlmittel?

    Hallo, also bei mir war das gleiche Problem, die Werkstatt hat einfach nur den Sensor gewechselt und Problem war gelöst.

  10. #50
    Mitglied
    Registriert seit
    02.09.2014
    PLZ
    6900
    Ort
    Bregenz am Bodensee
    Fahrzeug
    2008 Range Rover Sport TDV 8
    Beiträge
    129
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Zu wenig Kühlmittel?

    Auch bei mir war das gleiche Problem, habe den Sensor gewechselt und siehe da, immer noch ein Theater beim Fahren, Lampe an, Lampe aus. Nach genauerem überprüfen stellt ich fest, dass hier ein Schwimmer im Behälter auf und ab fährt, Sensor ist ja aussen befestigt, auch der Kühlmittelrücklauf spritz direkt von oben hinauf. Habe dann einen komplett neuen Behälter bestellt, der wurde ersetzt mit einer neuen Bauart, dass dieser Fehler nicht mehr passieren kann. Nun ist Ruhe.
    Grüsse
    Alibaba

  11. #51
    Mitglied Avatar von cstenger
    Registriert seit
    15.01.2016
    PLZ
    40477
    Ort
    Düsseldorf
    Fahrzeug
    D3 TDV6 SE MY08
    Beiträge
    686
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Zu wenig Kühlmittel?

    ab welchem MY wurde der behälter denn getauscht? habe 08 und keine probleme. ggf. schon getauscht worden ..

  12. #52
    Mitglied
    Registriert seit
    02.09.2014
    PLZ
    6900
    Ort
    Bregenz am Bodensee
    Fahrzeug
    2008 Range Rover Sport TDV 8
    Beiträge
    129
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Zu wenig Kühlmittel?

    Keine Ahnung wann Landrover den ersetzt hat, meiner ist auch MY 08, hat aber am hinteren Teil anders ausgeschaut

  13. #53
    Mitglied
    Registriert seit
    07.03.2016
    PLZ
    97204
    Ort
    Höchberg
    Fahrzeug
    Disco 3
    Beiträge
    45
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Zu wenig Kühlmittel?

    So,trotz neuem Sensor, Meldung kommt wieder, Motorlsystsmfehler. Wasser fehlt auch. Motor aus, Motor an Fehler weg alles rollt wieder.
    Jetzt hätte ich Gelegenheit IID anzuschließen.
    Fehlermeldung siehe Bild.image.jpeg

    Sollte ich jetzt weiter am Kühlmittelbehälter arbeiten oder das Leck Richtung Benzinversorgung suchen?

    Und wie immer Motor an und Motor aus Fehler weg!

  14. #54
    Moderator Avatar von gseum
    Registriert seit
    19.10.2009
    PLZ
    59581
    Ort
    Warstein
    Fahrzeug
    Disco4/LR4 V8 MY2010, Volvo XC90 II T8 PlugIn-Hybrid MY2017 signalrot
    Beiträge
    4.562
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Zu wenig Kühlmittel?

    Ähmm - diese Meldung hat doch nichts mit dem Kühlmittel zu tun? Da steht doch "Water in Fuel" - also ist Wasser im Diesel, dein Sensor im DIESELFILTER schlägt an...
    Der Sensor am Dieselfiltergehäuse geht übrigens oft kaputt, das einfachste ist gleich das komplette Gehäuse mit Sensor und Filter zu wechseln. Je nach Baujahr ist das etwas fuckelig und man muss vorsichtig mit den Anschlüssen umgehen, die kann man leicht beschädigen.
    Disco4/LR4 V8 2010 + Volvo XC90 II T8 PlugIn-Hybrid 2017 in Signalrot

  15. #55
    Mitglied
    Registriert seit
    18.02.2004
    PLZ
    58332
    Ort
    im südlichsten zipfel des ruhrgebiets
    Fahrzeug
    2016
    Beiträge
    587
    Gallery Count
    3
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Zu wenig Kühlmittel?

    Trenn die Stecker am D-Filter und Ruhe ist, dieser Sensor ist einfach nur Gewicht.

  16. #56
    Mitglied
    Registriert seit
    07.03.2016
    PLZ
    97204
    Ort
    Höchberg
    Fahrzeug
    Disco 3
    Beiträge
    45
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Zu wenig Kühlmittel?

    Das versteh ich schon, dass die Meldung nichts mit dem Kühlwasser zu tun haben sollte. Nur da gleichzeitig Wasser fehlt und die Fehler meist zusammen aufgetreten sind, wollte ich einen Zusammenhang ausschließen. Das Problem mit dem Sensor wird ja auch als erste Empfehlung bei der Fehlerbehebung aufgezählt.
    Wo finde ich den Sensor?

  17. #57
    Mitglied Avatar von LRthebest
    Registriert seit
    22.12.2012
    PLZ
    78078
    Ort
    Niedereschach
    Fahrzeug
    Discovery 3
    Beiträge
    185
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Zu wenig Kühlmittel?

    Diese fehlerhafte Anzeige habe ich auch schon seit einiger Zeit. Aber einen Sensortausch halte ich auch für überflüssig. Das es kurzzeitig funktionieren könnte, sehe ich eher im Toleranzbereich des neuen Sensors. Sobald der Schwimmer aber weiter in Richtung Sättigung abtaucht, wird dieser neue Sensor ebenfalls eine Fehlermeldung auslösen. Ein neuer Behälter mit neuem Schwimmer ist bestellt (LR020367). Und aus optischen Gründen auch ein neuer Verschluss dazu (PCD500030). :-)

    Bei der Analyse bin ich auf dieses Video gestoßen: http://www.roverparts.com/resources/...warning-rover/

  18. #58
    Moderator Avatar von gseum
    Registriert seit
    19.10.2009
    PLZ
    59581
    Ort
    Warstein
    Fahrzeug
    Disco4/LR4 V8 MY2010, Volvo XC90 II T8 PlugIn-Hybrid MY2017 signalrot
    Beiträge
    4.562
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Zu wenig Kühlmittel?

    @LRthebest - du beziehst dich jetzt aber nicht auf den Fehler von Yetitreiber... - oder?

    @Yetitreiber - der Filter sitzt auf der Beifahrerseite ca. auf Höhe der B-Säule zwischen Tank und Außenseite - hier gibt es Bilder. B
    Bei weiteren Fragen zum "Water in Fuel"-Fehler macht ein eigener Thread dazu Sinn - hier geht es ja um Kühlmittelprobleme.
    Disco4/LR4 V8 2010 + Volvo XC90 II T8 PlugIn-Hybrid 2017 in Signalrot

  19. #59
    Mitglied Avatar von LRthebest
    Registriert seit
    22.12.2012
    PLZ
    78078
    Ort
    Niedereschach
    Fahrzeug
    Discovery 3
    Beiträge
    185
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Zu wenig Kühlmittel?

    Zitat Zitat von gseum Beitrag anzeigen
    @LRthebest - du beziehst dich jetzt aber nicht auf den Fehler von Yetitreiber... - oder?
    Nee..! Bei mir geht es immer noch um die abgesoffenen Schwimmer im Ausgleichsbehälter des Kühlsystems. Ich hätte mich thematisch etwas besser abgrenzen sollen...

  20. #60
    Mitglied Avatar von LRthebest
    Registriert seit
    22.12.2012
    PLZ
    78078
    Ort
    Niedereschach
    Fahrzeug
    Discovery 3
    Beiträge
    185
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Zu wenig Kühlmittel?

    Ich habe heute den neuen Ausgleichsbehälter, nebst Sensor, untersucht. So wie ich es erkenne, ist der externe schwarze Sensor ein eingegosserner Reedschalter/Kontakt. Der zugehörige Magnet befindet sich als Ringmagnet im Schwimmer. Ist der Überlaufbehälter leer, befindet sich der Schwimmer ganz unten (auf den Fotos links, da liegend aufgenommen) und der Reedkontakt ist geöffnet (zuwenig Kühlmittel). Ist der Behälter voll, befindet sich der Schwimmer an seinem oberen Anschlag und der Reedkontakt schaltet durch. Soweit die Funktion.

    Bewegt man aus dem oberen Anschlag den Schwimmer nach unten, so öffnet dieser bereits schon nach ca. 1 bis 2 mm und der Bordcomputer löst damit eine Fehlermeldung aus! Die Hysteresis beim Hochfahren liegt ca. 1 mm darunter.

    Wenn man bedenkt, das hier viele Toleranzen einwirken können (worse case), vom Radialspiel des Schwimmers, über die Fertigungstoleranzen, Temperatur, Alterung bis hin zur Änderung der spezifischen Gewichte, erscheint mir das ganze System als äusserst "wackelig". Das Prinzip ist ok. Die Ausführung m.E. aber sehr mangelhaft.

    Ich habe versuchsweise den eingesteckten Sensor/Reedkontakt ca. 3mm (siehe Fotos) aus seiner Halterung heraus gezogen und die Tests wiederholt. Das Ergebnis war überzeugend. Jetzt addierten sich die ca. 3mm zum knappen Überweg dazu und ergaben damit einen Überweg/Schaltsicherheit von ca. 5 mm. Das dürfte ausreichen, um alle negativen Einflüsse zu kompensieren.

    UntererAnschlag.jpg ObererAnschlag01.jpg TPoff.jpg ProbeIN.jpg ProbeOUT01.jpg

    Leider ist der Schwimmer auf den Fotos nur schwer zu erkennen.

  21. #61
    Mitglied Avatar von LRthebest
    Registriert seit
    22.12.2012
    PLZ
    78078
    Ort
    Niedereschach
    Fahrzeug
    Discovery 3
    Beiträge
    185
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Zu wenig Kühlmittel?

    Heute habe ich die beiden Behälter, incl. Schwimmer verglichen. Gleich vorab, der neue Behälter hat eine abweichende Aussenform und eine starke Veränderung der inneren Geometrie. Z.B. wurde der Schwimmer durch eine zusätzliche Wand vom Strömungsfluss abgeschottet. Dadurch entstehen keine Verwirbelungen mit senkrechten Anteilen, die den Schwimmer negativ beeinflussen könnten.

    Danach habe ich den alten Behälter mit Wasser bis zum Einfüllbereich gefüllt. Ergebnis: Der Schwimmer bleibt völlig platt am Boden liegen. Selbst ein "Freiklopfen" mit dem Gummihammer bewegte zwar de Schwimmer etwas nach oben, aber dieser fiel sofort zum Boden zurück (siehe Fotos).

    Dann wurde der neue Behälter bis zum Einfüllbereich gefüllt. Ergebnis: Der neue Schwimmer stieg sofort gegen den oberen Anschlag (siehe Fotos).

    Beide Behälter sind bis zur Markierung mit Wasser (30°C) gefüllt:
    20171011_094653.jpg 20171011_095342.jpg

    Eindeutiger geht's nicht!

  22. #62
    Mitglied Avatar von LRthebest
    Registriert seit
    22.12.2012
    PLZ
    78078
    Ort
    Niedereschach
    Fahrzeug
    Discovery 3
    Beiträge
    185
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Zu wenig Kühlmittel?

    Nachdem ich hier im thread ein paar Hinweise auf den Einfluss des spezifischen Gewichts des Kühlmediums (Mediumdichte) gelesen habe, machte ich einen weitern Versuchsaufbau. Ergebnis: Das Dichteverhältnis, also das Mischverhältnis von Kühlmittel und Wasser ist in seiner Auswirkung gewaltig. Lag der gesättigte Schwimmer bei reinem Wasser noch platt am Gefäßboden, so ist er bei reinem G30 mit der Oberfläche bündig. Steigt also mit geringem Auftrieb nach oben zur VOLL-Stellung.

    Wird jetzt das Kühlmittel bewegt, so drückt der vertikale Anteil der Kühlmittelbewegung den Schwimmer aus der oberen VOLL-Position und generiert eine Fehlermeldung. Video vorhanden.
    Genau dieses verhalten hatte ich im D3.

    G30-1.jpg

    Auf dem Foto ist der Füllstand so gewählt, dass der Schwimmer NICHT gegen den oberen Anschlag stößt. Somit ist ein freies Schwimmen des Schwimmers gewährleistet. Deutlich erkennt man, dass der Schwimmer mit der Oberfläche des Kühlmittels praktisch bündig ist. Medium und Schwimmer haben beinahe das gleiche spezifische Gewicht. Mit der Zugabe von Wasser (leichter), würde der Schwimmer entsprechen abtauchen und eine Fehleranzeige erzeugen.

    Auch wenn das Interesse an meinen Beträgen sich stark in Grenzen hält, hoffe ich, ein bisschen für Klarheit gesorgt zu haben. ;-)

  23. #63
    Mitglied Avatar von Hommel
    Registriert seit
    21.01.2016
    PLZ
    72175
    Ort
    Dornhan
    Fahrzeug
    D3 TDV6 HSE MY08
    Beiträge
    456
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Zu wenig Kühlmittel?

    Deine Beiträge sind durchaus interessant! Mir war z.B. das Dichteverhältnis von Kühlmittel zu Wasser bisher nicht bekannt. Das kann auch an anderer Stelle von Vorteil sein wenn man das weiß.

    Ich gehe mal davon aus, dass einfach die wenigsten Probleme dieser Art haben. Mein Dicker hat beim ZR Wechsel vor 3 tkm neue Flüssigkeiten bekommen und der Schwimmer schwimmert ohne Probleme und wie gehabt - ich hoffe dass das auch so bleibt.

    Aber was Deine Beiträge betrifft - weiter so! Das wird sicher an mancher Stelle helfen.
    Grüße aus dem Schwarzwald!

  24. #64
    Mitglied Avatar von LRthebest
    Registriert seit
    22.12.2012
    PLZ
    78078
    Ort
    Niedereschach
    Fahrzeug
    Discovery 3
    Beiträge
    185
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Zu wenig Kühlmittel?



    Man könnte fast sagen: Je mehr Glysantin, desto weniger Fehleranzeigen. Aber...., Wasser hat eine grössere Wärmemengenkapazität.

  25. #65
    Mitglied Avatar von Hommel
    Registriert seit
    21.01.2016
    PLZ
    72175
    Ort
    Dornhan
    Fahrzeug
    D3 TDV6 HSE MY08
    Beiträge
    456
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Zu wenig Kühlmittel?

    Genau das habe ich auch schon gehört.. Bei meinem Dicken wird der Glysantin Anteil schon grenzwertig hoch sein. Da es bei uns sehr kalt werden kann, habe ich mein Glysantin auf -35 - -30°C eingestellt. Wie gut das ganze ist will ich nicht beurteilen. Evtl. kennt sich hier jemand genauer damit aus? Sonst überlege ich künftig die Brühe im Sommer auf -15 zu reduzieren. Das müsste als Korrosionsschutz und Schmierstoff ja ausreichend. Zu wenig Glysantin müsste durch fehlende Schmierung der WaPu ja auch wieder schädlich sein oder liege ich da falsch?
    Grüße aus dem Schwarzwald!

  26. #66
    Mitglied
    Registriert seit
    07.03.2016
    PLZ
    97204
    Ort
    Höchberg
    Fahrzeug
    Disco 3
    Beiträge
    45
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Zu wenig Kühlmittel?

    So, nachdem der Sensor ausgetauscht wurde, kein Erfolg! Dann Behälter mit neuen Sensor verbaut, kurzfristig Besserung.

    Leider kommt die Meldung trotzdem wieder.

    zusätzlich fiel mir gestern auf, dass bis die Motortemeperatur auf normal war, dauerhaft weiße Rauchzeichen vom Disco abgegeben wurden. Der in Wagen hinter mir, wurde im Nebel steh gelassen. Das werde ich morgen früh gleich mal beobachten beim Anlassen und beschnuppern, verbranntes Wasser sollte man riechen.

    Ich könnte nur nicht feststellen, ob es verbranntes Wasser war, kondensiertes im Auspuff (wobei hier die Dauer vielleicht dagegen spricht) oder aufgrund dass der Disco auf dem Weg aus meinem Parkplatz durch ein tiefe Pfütze musste.

    zusätzlich hatte ich nach der ersten Fehlermeldung, mal vorsichtig den Kühlmittelbehälter auf einer geraden Position aufgemacht. Dann kam ein Zischen und das Wasser sprudelt zurück, müsste die zuvor verfüllt Grenze erreicht haben.

    Gibt es es noch irgendwie Probleme beim
    Rücklauf?

    Oder ist einfach der Fuelsensor doch nicht defekt und ich hab woher auch immer Wasser im Tank?

    Gruß
    Klaus

  27. #67
    Moderator Avatar von gseum
    Registriert seit
    19.10.2009
    PLZ
    59581
    Ort
    Warstein
    Fahrzeug
    Disco4/LR4 V8 MY2010, Volvo XC90 II T8 PlugIn-Hybrid MY2017 signalrot
    Beiträge
    4.562
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Zu wenig Kühlmittel?

    Beim besten Willen - wie soll denn Kühlmittel in den Dieseltank kommen? Rückwärts durch die Dieselleitung halte ich schlecht für möglich.

    Ich glaube, du hast hier zwei Probleme zu lösen.
    Disco4/LR4 V8 2010 + Volvo XC90 II T8 PlugIn-Hybrid 2017 in Signalrot

  28. #68
    Mitglied Avatar von LRthebest
    Registriert seit
    22.12.2012
    PLZ
    78078
    Ort
    Niedereschach
    Fahrzeug
    Discovery 3
    Beiträge
    185
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Zu wenig Kühlmittel?

    Moin Yetitreiber,

    verstehe ich das richtig: Du hast einen neuen Sensor in einen alten Behälter gebaut und später dann den neuen Sensor in einen neuen Behälter mit neuem Schwimmer montiert. Dann müsste der Fehler "zu wenig Kühlmittel o.s.ä." eigentlich weg sein.

    TIPP: Wenn man den Scheinwerfer ausbaut (dauert ja nur ca. eine Minute!), kann man bestens den Schwimmer erkennen. Und die MIN-MAX-Markierungen.

    Zu den Wasserdämpfen: Im kalten Zustand sollte der Kühlwasserstand nicht die obere Markierung übersteigen. Diese MIN-MAX-Markierungen sind nur schwer auszumachen. Wer fast bis zum Verschluß auffüllt, darf sich über seine Nebelkerzen im Rückspiegel nicht wundern. Das Zuviel an Kühlmittel wird mit dem Ansteigen der Temperatur durch den Verschlussdeckel (mit integriertem Überdruckventil ) hinausgedrückt.

  29. #69
    Moderator Avatar von gseum
    Registriert seit
    19.10.2009
    PLZ
    59581
    Ort
    Warstein
    Fahrzeug
    Disco4/LR4 V8 MY2010, Volvo XC90 II T8 PlugIn-Hybrid MY2017 signalrot
    Beiträge
    4.562
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Zu wenig Kühlmittel?

    Die Frage ist ja, kommt der Nebel aus dem Motorraum und zieht nach hinten oder kommt er aus der Abgasanlage...
    Disco4/LR4 V8 2010 + Volvo XC90 II T8 PlugIn-Hybrid 2017 in Signalrot

  30. #70
    Mitglied Avatar von LRthebest
    Registriert seit
    22.12.2012
    PLZ
    78078
    Ort
    Niedereschach
    Fahrzeug
    Discovery 3
    Beiträge
    185
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Zu wenig Kühlmittel?

    Oder das Kühlwasser kann sich bei Erwärmung nicht ausdehnen (überfüllt) und drückt dann über schwächelnde Zylinderkopfdichtungen in die Verbrennungsräume. Da gibt's mehrere Fehleransätze. So'n Ausgleichsbehälter hat schon seine berechtigten Funktionen. Auch ein funktionierender und passender Deckel dazu.

    Diese Erkenntnisse habe ich aus meiner ehemaligen DS23 IE gewonnen.

  31. #71
    Mitglied
    Registriert seit
    07.03.2016
    PLZ
    97204
    Ort
    Höchberg
    Fahrzeug
    Disco 3
    Beiträge
    45
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Zu wenig Kühlmittel?

    Ok. Kühlmittel hatte ich nur bis zur Grenzlinie eingefüllt. Ich nutze immer eine Taschenlampe und hinterleuchte den Behölter. Das zeigt dann sehr schön die Matkierung und den Füllstand.

    ich meinte auch nicht, dass die Fehlermeldung Wasser im Kraftstoff mit meinem Kühlmittel zu tun hat.


    Beide Meldungen traten halt auf und zeitgleich kam es zur Rauchbildung über den Auspuff. Da weißer Rauch ja ehr für Wasser spricht, beide Fehlermeldung mit Wasser zu tun haben, stellte ich mir Frage ob ein Wechsel des Sensors am Dieselfilter wirklich die Lösing des Problems wäre (Rauchwolken) wäre. Ich kann mir nicht vorstellen schlechten Diesel getankt zu haben.

    Oder kommt die Rauchwolke daher das Kühlmittel mitverbrannt wird?
    Immerhin kam die Meldung Kühlmittel nach Sensorwechsel und auch nach dem Kompletttausch Kühlmittelbehäter.

    Mir ist klar dass Kühlmittel nicht im Dieselfilter ist!

    Ich müsste nur wissen aus welcher Richtung das Wasser welches am Auspuff sichtbar wird kommt!

    Ich fahre a, Sonntag eine längere Strecke, werde meine Kühlmittelstand im kalten Zustand markieren und die Rauchwolken beobachten. Falls dann nach 240km der Kühlmittelstand wieder gleich wäre, könnte man zum mindest einen Haken unter das Problem Kühlmittelbehälter und Sensor setzen.

    Dann wäre nur noch zu klären ob an den Endtöpfem kondensiertes Wasser oder doch Wasser im Tank ist.

    Achso, keine Wolke aus dem Motorbereich

  32. #72
    Mitglied
    Registriert seit
    23.07.2006
    PLZ
    53721
    Ort
    Siegburg
    Fahrzeug
    Disco II BJ 2000 jetzt RRS BJ 2008
    Beiträge
    330
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Zu wenig Kühlmittel?

    Verschwindet Wasser, könnte es auch an einem undichten AGR Kühler liegen.

  33. #73
    Mitglied
    Registriert seit
    22.02.2016
    PLZ
    99999
    Ort
    99999
    Fahrzeug
    Serie2a,Serie3,RRC,D4,DS
    Beiträge
    238
    Gallery Count
    0
    Bild Kommentare
    0
    Chats
    0

    Standard AW: Zu wenig Kühlmittel?

    wenn die Zylinderkopfdichtung eine Macke hat solltest du es am Motoröl sehen.
    Da würde ich nachschauen.

Seite 2 von 2 ErsteErste 12

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •