PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Temperaturprobleme



Wildrover
02.02.2014, 17:42
Ich fahre meinen 90tdi seit 220.000 km und bis jetzt stand die Temperaturanzeige zu 99% immer stur auf 12 Uhr.
Diesen Sommer dann in den Alpen bergauf ging die Anzeige fast bis in den roten Bereich hoch. Bei langsamerer Fahrt normalisierte es sich wieder.
Gestern ne Runde in die Eifel gefahren . 100 km über die Autobahn und die Anzeige stand maximal bei 10 Uhr. Bergauf auf kleinen Landstraßen ging die Anzeige erst auf ca. 14 Uhr hoch, um sich dann bei 11:00 einzupendeln.
Sowas kenne ich von meinem Dicken sonst nicht.

Was meint ihr? Muss da ein neues Thermostat her?

Ute

0815-schrauber
02.02.2014, 19:35
Ich würde auf Thermostat tippen (so wars bei mir) oder Masseproblem Tempsensor (war auch bei mir mal der Fall)

Eck
02.02.2014, 20:49
Moin,

messe mal mit einem Lasermessgerät die Temperatur .... sinnvollerweise an mehreren Stellen (Thermostatgehäuse, Froststopfen etc.) Wenn die Temp wirklich höher ist, könnte auch Dein Kühler dicht sein ... ansonsten wohl eher die schon genannten Verdächtigen.

Gruss Eck

wiesetanne
03.02.2014, 04:10
ich hatte das selbe Proplem wie du, nachgerüsterter e -lüfter über Thermoschalter gesteuert lief ständig sowie Temp Wasser/Oel Temp wahren in Grenzbereich.Schau dir mal den Kühler an an. Die Lamellen verflüchtigen sich.

Gruss Karsten

marsulandy
03.02.2014, 05:53
Moin Ute

Arbeitet dein Viskolüfter noch so wie er soll ?
Meiner hatte mal das Problem das er nicht auf "Block" ging, er lief immer nur lustlos mit, brachte daher kaum Kühlung.
Neue Viskoeinheit und alles war wieder O.K. :-)

Gruß Ralf.

gisli
03.02.2014, 07:38
der lüfter scheint nicht so wichtig, viele fahren ja auch ganz ohne. ich bin auch eine ganze zeit ohne gefahren, ohne befund.

marsulandy
03.02.2014, 08:14
Hallo gisli :-)

Auch vollbepackt, 20 Km am Stück, Alpenpässe hoch ?
Da habe ich erst gemerkt das der Lüfter nicht O.K. war, vorher hatte ich keine Probleme.

Gruß Ralf.

grijo
03.02.2014, 10:21
Hatte ich vor einiger Zeit auch.
Im Normalbetrieb nichts zu merken, am Berg nach einer Weile ging es verdammt nah an den roten Bereich ran.

Die Kühlerlamellen der älteren Defender zersetzen sich mit der Zeit.
Wenn du innen am Kühler an den Lamellen vorbeistreifst ( vorsicht: scharfe Kanten ) dann merkst du wie die Alulamellen so richtig zerbröseln.
Dann ist der Kühler hinüber, ich habe einen neuen bei einem der Teilehändler bestellt und es war wieder kein Problem ein paar KM den Berg hochzufahren.

gisli
03.02.2014, 11:30
Hallo gisli :-)

Auch vollbepackt, 20 Km am Stück, Alpenpässe hoch ?
Da habe ich erst gemerkt das der Lüfter nicht O.K. war, vorher hatte ich keine Probleme.

Gruß Ralf.

ich schätze dass der effekt erst bei einem gammeligen kühler zum tragen kommt. das kühlsystem vom tdi ist recht üppig ausgelegt.

Arlo
03.02.2014, 22:22
Wenn nach dem Zahnriemenwechsel die Pumpe auf spät steht, sind die Symptome ähnlich!
Dann spätestens, klappst aber auch mit der AU nicht mehr.

Sind die Steuerzeiten ok?