PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Hilfe! Verliere Kühlflüssigkeit



Chesterfield
19.04.2014, 17:37
Hallo!

Nach einer langen Autobahnfahrt (500km bei Tempo 110+) verliere ich unten rum eine grüne FLüssigkeit ohne Ölbeimengung. EInBlick in den Kühlflüssigkeitsbehälter bestätigt - die Kühlflüssigkeit macht sich aus dem Staub. Ich kann nicht genau sagen wo es her kommt, aber es muss vorne am Radiator stattfinden,da tropft es auf den Unterfahrschutz und dann auf den Boden. DIe Anschlüsse für die Kühlflüssigkeit sind doch auf der linken Fahrzeugseite des Kühlers oder? Rechts ist Öl?
Wie schafft man am besten Abhilfe, was ist zu beachten? Passiert sowas regelhaft nach solchen Fahrten oder sollte das nicht sein?

MfG
Chesterfield

Defender81
19.04.2014, 17:49
Schau dir mal den Kühler genauer an. Ist da irgendwo was feucht?

holderblau
19.04.2014, 19:21
Rechts ist der Anschluß für den Ölkühler, weiter links der untere Kühleranschluß (großer Schlauch mit zwei Abzweigen in geringerem Durchmesser), der Haupschlauch geht zur Wasserpumpe hoch, der erste Abzweig zum Ausgleichsbehälter und der zweite Abzweig zum Heizungsverteiler. Der linke Anschluß ist der untere Ladeluftkühler. Wünsche Dir viel Erfolg bei der Suche.

AEIOU
20.04.2014, 19:09
Mal eine ganz blöde Zwischenfrage...

Kühlmittelstand wird im kalten zustand gemessen und Messpunkt ist die Oberkante des Kreuzes im Behälter?! Wasser sollte also bis an dessen Oberkante reichen?

Danke

Chesterfield
21.04.2014, 00:16
Hallo!

Die Antwort von holderblau hat mir im Zusammenschau mit der Sprengzeichnung im Teilekatalog den Weg gewiesen - dankeschön. Offenbar hatte die Werkstatt geschlampt und den Kühlmittelschlauch nicht mit einer Schelle gesichert.

Danke nochmal!

AEIOU
21.04.2014, 08:58
Und wer sagt mir jetzt wie viel ich da rein kippen muss? Bütte bütte;(

Butch
21.04.2014, 09:46
Motor laufen lassen, Kühlwasser reinkippen bis Markierung am Behälter. Wenn keine Markierung, dann zu 4/5 voll machen und laufen lassen, damit evtl. Luftblasen rauskommen. Nach 5 Min. ausmachen, nachschauen ob sich der Wasserstand "gesetzt" hat und ggf. nochmal was reinkippen.

Chesterfield
21.04.2014, 21:27
Hi, also wie schon beschrieben , Front des Fahrzeugs seitlich erhöht abstellen, dass der Ausgleichsbehälter der höchste Punkt ist und bei laufendem Motor Kühlflüssigkeit einfüllen. Bei mir warens 5,5l.

Gruß
Chesterfield

AEIOU
21.04.2014, 21:30
Besten Dank! Ich musste erst mal mit Taschenlampe suchen wo ich überhaupt den Messpunkt habe! Kenne die Behälter nur durchsichtig von meinen Verschlissenen Autos =)

Landy-Paule
21.04.2014, 21:52
Im Innern des Behälters ist ein kleiner "Poller" oder kreuzförmiger Stab...keine Ahnung, wie ich das anders beschreiben soll. Wenn Du den siehst musst Du nachfüllen ;)