PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : RRS 2014 3.0 SDV6 leichtes Rattern an der Vorderachse beim Wegfahren mit eingeschlagener Lenkung



Range 2005
10.04.2018, 08:41
Hallo Freunde des stilvollen Reisens!!!

Seit einigen Tagen bemerke ich folgendes Phänomen beim Anfahren: bei ziemlich voll eingeschlagener Lenkung macht sich ein leichtes Rattern, dass ich der Vorderachse zuordne, bemerkbar......man spürt es ganz leicht an der Lenkung, mein Sohn am Beifahrersitz spürt es auch.........wenn dann die Räder wieder gerade gestellt werden, ist das ganze vorbei. Es ist auch egal ab man langsam wegrollt, oder ordentlich Gas gibt. Das Lustigste daran ist, dass es nicht immer vorkommt.

Frage an die Gemeinde:

Kennt dieses Phänomen wer von euch?? ich will nicht schon wieder beim Freundlichen vorstellig werden.......nach abgeplatzten Bremsbelägen der Bremboanlage an der Vorderachse und einer defekten Kamera hinten.........

Ich hab meinen großem TDV8 aus 2012 wegen dauernder Probleme umgetauscht, aber die Geschichte dürfte sich fortsetzen...............

LG aus dem Ösiland

Nik

bournville
25.04.2018, 13:37
hat meiner auch (2015er RRS Hybrid) und mein Händler meint, es handelt sich um einen fehler in der Software/Reaktion der Differentialsteuerung.

Ist wohl ein behebbarer Schönheitsfehler. Ich lasse es nicht mehr machen, da ich meinen Hybrid wegen vieler anderer Fehler kaum hatte in den letzten Monaten und bald kommt der neue, dann sollen sie die ganzen nicht behobenen Mängel dem nächsten Kunden erklären... ;-)

seventyfive
06.05.2018, 20:42
Hallo René,

meinst Du das Mittendifferential?
Das Differential an der Vorderachse ist sicher rein mechanisch und läßt sich dann auch nicht (teilweise) sperren.
An der Hinterachse gibt es ja gegen Aufpreis eine Differentialsperre.

Wird Dein Neuer auch wieder ein Hybrid?

Gruß Hansi

bournville
10.05.2018, 12:25
Hallo Hansi

Ich habe Gedankenlos das gesagte meines Händlers niedergeschrieben.

Ich gehe davon aus dass die Informationen aus den raddrezahlsensoren, lenkgetriebe, differentialen, etc. vernetzt sind und in unserem Fall wohl mit falschen Ergebnissen und folgenden minimalen Eingriffen auf die Bremse diesen Effekt erzielen.

Zumindest sollen wir dies laut meiner Werkstatt glauben. Sie meinten es war schon bei weiteren Kunden und ein update der Software hat es ausgebügelt.

Ja, trotz aller Probleme wird es wieder ein Hybrid, jetzt der P400e. Ich bin gespannt wie er sich fährt und was als erstes kaputt geht... ;-)

LG René