PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Probleme nach wechsel der ZKD



Chriss
02.09.2005, 21:07
Hallo und HILFE!!!
Habe diese Woche meine Kopfdichtung wechseln lassen, soweit alles ok und dicht, jetzt mein problem: der Motor wird beim Fahren immer heiß. Im stand kann ich ihn zwei stunden laufen lassen und es passiert nichts, nur wenn ich fahre wird er gleich heiß!dreh ich dann den Verschluss vom Ausgleichsbehälter auf,läuft das Wasser erst richtig durch(so kommt es mich vor). Der Kühler wird auch nicht richtig warm, nur so ab u zu mal. Das Therostat hab ich auch schon gewechselt, ändert nichts an dem Problem. ich weiß nicht mehr weiter. kann es vieleicht die Wasserpumpe sein?? Kann irgendwo Luft sitzen??

amba
03.09.2005, 13:57
Hallo Chriss!
Hm, ich kann Dir technisch gesehen da leider auch nicht weiterhelfen.

Wie du vielleicht im Forum schon gesehen hast, hatten wir auch die ZKD undicht. Haben jetzt alles wechseln lassen, auch Thermostat und das Auto fuhr ca. 1 Woche völlig normal. Jetzt hatten wir leider schon wieder 3 x die Situation, dass er nach dem Starten insgesamt etwas ruckelt und unruhig läuft. Die Temperaturanzeige geht wie gehabt nicht über Normaltemperatur hinaus. Auffällig sind allerdings so komische Plätschergeräusche aus dem Motorraum, ungefähr so, als müsste ein Heizkörper im Haus dringend entlüftet werden. Da scheint wohl wirklich Luft im Kühlsystem zu sein.

Jedenfalls bringen wir das Auto morgen Abend wieder zurück in die Werkstatt, damit der Monteur am Montagmorgen in unserem Beisein mal den Motor kalt starten kann. Hab das Gefühl, man glaubt uns nicht so richtig, dass was nicht stimmt. Wenn der Wagen erstmal etwas läuft, ist bis auf die Plätschergeräusche soweit alles normal. Es kommt auch kein weißblauer Qualm aus dem Auspuff, Kühlflüssigkeitsverlust auch null..

Sobald ich weiß, was bei uns der Grund ist, meld ich mich wieder.

Dir viel Glück beim Problemlösen...

Schöne Grüße

Amba

300 TDi
03.09.2005, 15:16
Hallo,

denke ihr habt Luft im kühlsystem,da nach der Rep. nicht richtig entlüftet wurde.... :( :(

Allerdings kann es auch sein,dass der Zylinderkopf verzogen ist und die neue Kopfdichtung das Problem nicht beheben kann. :(

Wo habt ihr das machen lassen?? 8o

amba
03.09.2005, 18:39
Hallo Olaf!

Ehrlich gesagt, machst du mich jetzt etwas unruhig. Allerdings denke ich mal, wenn der ZK nicht richtig plan/ verzogen wäre, wäre der Wagen doch nicht eine Woche lang normal gefahren, oder??? Da bei uns ziemlich starke Plätschergeräusche zu hören sind, gehe ich auch ganz stark davon aus, dass wir Luft im Kühlsystem haben. Wir haben unsern Freelander hier im Ort in einer KFZ-Fachwerkstatt (vom Meister persönlich) reparieren lassen. Mit 1 Jahr Garantie auf die Reparatur.

Da wir den Wagen ja schnellstmöglich verkaufen möchten, liegt es uns natürlich sehr am Herzen, dass alles rund und einwandfrei läuft, und wir das Auto in einem Top-Zustand übergeben. Möchten da ja auch keinen Ärger provozieren, hoffentlich klappt es bald.

Möchte jemand evtl. hier aus dem Forum nen Freely kaufen????

Schöne Grüße

Amba

300 TDi
03.09.2005, 19:05
Hallo,
ich will dich nicht beunruhigen,jedoch ist es leider sehr oft der Fall,dass die Mechaniker oder Meister sich nicht richtig mit Landys auskennen und somit alles vergessen,was sie jemals gelernt haben....

Soll heißen,dass das prüfen des zylinderkopfes oftmals vernachläßigt wird.


Plubbern im Kühlsystem weißt normalerweise auf Druck und Luft im System hin... :(

Ich wünsche dir jedoch,dass dies nicht der Fall ist.

Über den Kauf eines Freelanders mit Zylinderkopfschaden zu entsprechendem Preis könnte man evtl. reden..... :D 8o

amba
03.09.2005, 19:39
Manno, jetzt mach mich nicht schwach, die letze Reparatur hat uns schon fast 700,-- Euro gekostet...

Was hieße es denn für uns, wenn wirklich der ZK kaputt ist??? Muss dann wieder alles von neuem heraus und hereinmontiert werden wie bei der ZKD??

Unser KFZ-Meister hat vorm Reparieren deutlich geäußert, er würde überprüfen, ob irgendwas verzogen ist, angeblich war alles i.O.

Wir haben das Auto auch gar nicht mehr gefahren, als wir den weißen Qualm aus dem Auspuff bemerkt haben. Wie ist es überhaupt möglich, dass sowas bei 95.000 km kaputtgehen kann????

Und wieso fährt der Wagen 1 Woche völlig normal um danach erst wieder mit Problemen anzufangen?

Einen schönen Abend wünscht

amba

und danke für die Antworten!

Casparillo
03.09.2005, 22:59
Ein Hallo an Euch,

ich meine auch, dass da Luft im Kühlsystem ist. Frage nur, woher ? Ich hatte vormals auch einen 99iger 1,8er, dem mir mit 120.000 km die Kopfdichtung flöten ging. Ganz genau hat mir die Werkstatt nicht gesagt, wo der Grund lag, weil ich ihn in Zahlung gab, da mir mit der gleichzeitig fälligen großen Inspi alles zu teuer wurde.

Ih vermute, dass bei meinem Grund der kaputten Kopfdichtung eine defekte, und dabei auch undichte Kühlmittelpumpe war (die nämlich laut Werkstatt auch gewechselt werden mußte). Das paßt auch irgendwie auf die von Euch geschilderten Symptome.

Gruß
Caparillo

paula
04.09.2005, 09:45
Hallo, ich habe bei mehreren Fahrzeugen schon Probleme mit der ZKD gehabt. Jedesmal habe ich den ZK abplannen lassen! Das Problem bei Aluminium Köpfen ist das sie meist verzogen sind.

Ste Bar
05.09.2005, 09:50
Hallo zusammen, wenn die Kühlkreisläufe nicht sauber entlüftet werden bildet sich ein Luftpolster im Kreislauf, das ist bei vielen Herstellern so. Citröen hat deswegen sogar Entlüftungsventile an den höchsten Stellen der Schläuche verbaut. Abhilfe (Also meine Erfahrungen): Einen Sclauch der Heizung entfernen und den Motor laufen lassen, der Motor muss heiss sein sonst öffnet der Thermostat nicht den `Grossen Kreilauf`d.h den Heizkreislauf, dann langsam Wasser nachlaufen lassen bis aus den Schlauch Wasser OHNE Luft austritt. Da jetzt nur Wasser im Kreis ist muss noch etwas mehr Wasser aus dem Kreislauf raus, die fehlende Menge mit Frostschutz auffüllen danach noch Frostschutz messen FERTIG. =). Mach das schnell den diese Luftpolster können Hitze nicht abführen und häufig gehen die Dichtungen wieder kaputt und die Zyl.köpfe verziehen sich erstrecht. Hoffe konnte dir Helfen GRÜSSE :] =)

amba
05.09.2005, 09:56
Guten Morgen!

das ist ja witzig! genau das wurde jetzt gerade in der Werkstatt so gemacht. Wir sind dabei geblieben. Alles wurde noch mal durchgemessen. ZK definitiv korrekt vermessen und heile. Kühlkreislauf funktioniert einwandfrei. Der Motor lief ca. 30 min, ist jetzt wohl komplett entlüftet. Lt. Monteur alles i.O.

Vielen Dank für die Antworten,

liebe Grüße

Amba

amba
05.09.2005, 10:02
Hab noch wa vergessen!

Hat Chriss das Problem inzwischen auch in den Griff bekommen???? Er hat sich gar nicht mehr gemeldet...

Würd mich interessieren, was bei ihm jetzt so rausgekommen ist..


LG

Amba