PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Luft im Kühlkreislauf



Danmulder73
06.09.2005, 11:10
Hallo zusammen !!!

Ich habe seit kurzem ein Problem mit meinem 300 TDI.
Nach einem Kaltstart sammelt sich Luft im Kühlkreislauf und nach ca 5- 10 Min. Fahrzeit steigt die Temperaturanzeige in den roten Bereich. Momentan behebe ich das Problem damit, den Ausgleichsbehälter zu öffnen und die Luft abzulassen. Hierbei hört man laut und deutlich, dass Kühlwasser aus dem Ausgleichsbehälter in Richtung Motor gluckert. Das mache ich nach einem Kaltstart ein- bis zweimal. Wenn der Wagen warm gefahren ist, taucht das Problem während der Fahrt dann nicht mehr auf.

Hat irgendjemand eine Idee, wie sich nach dem Start Luft im Kühlkreislauf sammeln kann?
Hinweis: Ich habe seit ca. 2000 km eine neue Wasserpumpe. Der Defekt trat aber erst kürzlich auf, sodass ich einen Zusammenhang zwischen Wasserpunpenaustausch und dem Defekt eher ausschließen würde.

Mit freundlichen Grüßen
Daniel Möllers
Wildau

Perseus
06.09.2005, 14:49
Luft kann eigentlich nur durch eine defekte Zylinderkopfdichtung in das Kühlsystem gelangen.
Da jedoch vor ca. 2000km die Wasserpumpe getauscht wurde vermute ich, dass sich noch Luft im Kühlsystem befindet. D.h. es wurde nicht richtig entlüftet. Tipps zum Entlüften sollten Tdi-Fahrer kennen (habe selbst einen Td5).

Danmulder73
06.09.2005, 15:15
Hallo Roland !

Danke für Deinen Hinweis. Der Defekt ist das erste Mal im Urlaub in Polen vor 1 1/2 Wochen aufgetreten. Dort wurde bei Landrover dann auch das gesamte Kühlsystem entlüftet. Danach trat das gleiche Problem jedoch wieder auf.
Ich will nur ausschließen, dass es für das Problem eine simple Lösung gibt, da ja der Austausch der Zylinderkopfdichtung nicht gerade eine preiswerte Geschichte ist.
Kann mir jemand sagen, ob ich meinen Kasten jetzt bis zum Werkstattermin stehen lassen sollte? Wenn er warmgelaufen ist und ich das Kühlsystem entlüftet habe funktioniert ja alles Bestens.

Gruß
Daniel Möllers

300 TDi
06.09.2005, 18:49
Hallo,

ich würde mal zuerst das Thermostat ausbauen und ohne Fahren,so zum testen...ein paar Tage lang.

Wenn das Problem nicht mehr ist,dann hole dir ein neues Thermostat. ;)

Beim Entlüften darauf achten,dass beide Entlüfterschrauben rausgedreht sind und dann einfüllen bis Wasser zuerst aus der Öffnung am Kühler kommt,diese verschließen und dann weiter wasser auffüllen bis Wasser am Thermostatgehäuse austritt,sollte dies nicht der Fall sein,dann einfach den Kühlerdeckel verschließen und in das Entlüftungsloch am Thermostatgehäuse so lange Wasser einfüllen bis es voll ist.....

Versteht das jemand??!! :D ;)

Kopfdichtung möchte ich eigentlich fast ausschließen,da der Fehler dann eher bei warmem Motor auftreten würde....

Verbraucht er Wasser??
Kommt das Wasser aus dem Ausgleichsbehälter wenn der Deckel abgenommen ist??

Danmulder73
06.09.2005, 19:39
Hallo Olaf !

Das Thermostat ist wohl in Ordnung. Das habe ich in Polen schon ausprobiert, bzw. die Werkstatt. Der Motor wird auch mit ausgebautem Thermostat heiß.

Das mit dem Entlüften habe ich einwandfrei verstanden. Danke für die fachgerechte Anleitung
Das erste Entlüften hat auch die Werkstatt übernommen. Ich habe das immer ein bisschen pragmatischer veranstaltet.Wenn er heiß wurde, habe ich das Auto schräg gestellt (Bordstein, Straßengraben etc.) und den Ausgleichsbehälterdeckel abgenommen. Hierbei ist kein Wasser aus dem Ausgleichsbehälter ausgetreten. Das passierte nur, wenn weit und breit kein Bordstein bzw. Straßengraben zu finden war. In beiden Fällen jedoch kam reichlich Luft im Ausgleichsbehälter nach oben. Wie gesagt, die besten Ergebnisse hatte ich, wenn das Auto schräg stand. Danach hat ich über hunderte von km keine Probleme mehr mit der Temperatur. Nur wenns Stau gab und an der Grenze. Selbst wenn ich den Motor angelassen habe, hatte ich nach kurzer Zeit beim Weiterfahren wieder einen heißen Motor. Die Heizung funktionierte auch nicht, da auch Luft in der Heizungszuleitung war. (Nach dem Entlüften heizte er auch wieder)

Kühlflüssigkeit an sich verbraucht er nicht, nur wenns beim Entfernen des Ausgleichsbehälterdeckels durch die Luft aus dem Behälter gedrückt wurde.
Alle Kühlerschläuche machen auch einen intakten Eindruck. Hier auch kein Wasserverlust feststellbar.
Ich werde morgen mal versuchen festzustellen, ob sich die Luft schon im Stand im Motor sammelt oder erst beim Kaltstart.

Für mich persönlich (Kfz-technischer Laie, dafür aber an meinen Landy-Problemchen gereift) geht auch eine defekte Zylinderkopfdichtung mit Ölverlust und weißem Abgas einher. Ist aber bei mir nicht der Fall. Beim Blick in den Rückspiegel immer nur die vertraute leichte Rußfahne beim Gasgeben.

Weiß jemad irgendwelche klaren Symptome, die auf eine defekte Zylinderkopfdichtung hinweisen?

Übrigens: Defender 110 SW, 300 TDI, Bj. '96, 201.000 km


Beste Grüße
Daniel

300 TDi
06.09.2005, 21:10
Hallo,

wie du schon gesagt hast,entweder sie ist Ölundicht nach außen oder innen(blauer Rauch beim Fahren) oder sie ist Wasserundicht nach außen oder innen(weißer Rauch beim Fahren).

Soweit richtig,jedoch ist der Verbrennungsdruck wesentlich höher als der druck im Kühlkreislauf,sodass er das Wasser nicht verbrennen muß, sondern die Luft aus dem Verbrennungsraum in den Kühlwasserkreislauf gerät.

Ist dies der Fall so müßte bei offenem Kühlerdeckel und laufendem motor das Kühlwasser aus dem Ausgleichbehälter gedrückt werden, meist schon nach wenigen sekunden oder Minuten,ist eine ziemlich sichere Prüfung.

Eine andere prüfung ist das Abdrücken mit einer kühlerpresse,Kühlerpresse auf kühlerdeckel aufschrauben und ca.1,5 bar druck aufgeben,dann sehen ob und wie lange er den Druck hält.Der Druck sollte bei warmem Motor mindestens 15 min. gehalten werden.Ist dies nicht der Fall und ist kein Wasserverlust nach außen zu sehen dann kannst du davon ausgehen,dass die ZKD defekt ist.

Diese Druckprüfung würde ich noch vor allem anderen machen.


Bei der Km Leistung könnte allerdings die Kopfdichtung schon mal verschleißen.... :(