Ergebnis 1 bis 21 von 21

Thema: Springt nicht mehr an

  1. #1
    Mitglied
    Registriert seit
    13.01.2018
    PLZ
    44652
    Ort
    Herne
    Fahrzeug
    Range Rover Vouge 3,8TDV
    Beiträge
    4
    Gallery Count
    0
    Bild Kommentare
    0

    Standard Springt nicht mehr an

    Habe ein Problem mit meinem Range Rover TDV8 von 2007

    er will nicht mehr Anspringen. hatte ihn Abends abgestellt und morgens drehte nur noch der Anlasser und im Display stand Motorsystemfehler
    Codes ausgelesen und gelöscht.
    Neue Batterie eingebaut und direkt nach dem einschalten der Zündung Motorsystemfehler und er springt nicht an.

    Codes noch mal ausgelesen

    Batteriepannung zu niedrig
    und Fehlercode P062D

    Batteriepannung liegt beim Starten bei ca. 12,5V

    gemacht worden ist

    Lichtmaschine erneuert
    Turboschläuche erneuert
    Injektoren der Bank 1 überprüfen lassen
    Batterie erneuert
    Motorsteuergerät überprüfen lassen ( dort wurde ein Bauteil erneuert)
    Massekabel an der Batterie durch ein neues Originalteil erneuert

    aber beide Fehler bleiben bestehen und der Wagen springt nicht an
    Auch die Werkstatt kommt nicht weiter.


    Ich möchte wieder Landy fahren

    Andreas

  2. #2
    Mitglied Avatar von Thresenhocker
    Registriert seit
    16.02.2015
    PLZ
    39118
    Ort
    Magdeburg
    Fahrzeug
    RR 2003 TD6
    Beiträge
    849
    Gallery Count
    0
    Bild Kommentare
    0

    Standard AW: Springt nicht mehr an

    Spritdruck ist ausreichend? Summt die Pumpe unter der hinteren Tür links kurz beim Einschalten der Zündung? Motorkabelbaum ok?

  3. #3
    Mitglied
    Registriert seit
    08.10.2017
    PLZ
    9467
    Ort
    Frümsen
    Fahrzeug
    Rang Rover Vogue 3,6 TDI
    Beiträge
    3
    Gallery Count
    0
    Bild Kommentare
    0

    Lächeln AW: Springt nicht mehr an

    Zitat Zitat von Thresenhocker Beitrag anzeigen
    Spritdruck ist ausreichend? Summt die Pumpe unter der hinteren Tür links kurz beim Einschalten der Zündung? Motorkabelbaum ok?
    Hallo
    Ich hatte dass gleiche problem (es war die eine Förderpumpe defekt habe ,habe dann beide gewechselt.

    Gruss Reto

  4. #4
    Mitglied Avatar von rockaround
    Registriert seit
    30.09.2015
    PLZ
    4105
    Ort
    Biel-Benken
    Fahrzeug
    Range Rover 2002 4.4 BMW LM 322
    Beiträge
    225
    Gallery Count
    0
    Bild Kommentare
    0

    Standard AW: Springt nicht mehr an

    Ist mir in England mitts einer Kreuzung passiert, nix ging mehr. Es war die Benzinpumpe unter dem hinteren rechten Sitz.
    Viel glück, Bobby

  5. #5
    Mitglied
    Themenstarter

    Registriert seit
    13.01.2018
    PLZ
    44652
    Ort
    Herne
    Fahrzeug
    Range Rover Vouge 3,8TDV
    Beiträge
    4
    Gallery Count
    0
    Bild Kommentare
    0

    Standard AW: Springt nicht mehr an

    werde morgen mal nach der Bezinpumpe schauen wie hoch sollte den der Benzindruck vorne am Filter sein.?

  6. #6
    Mitglied Avatar von Thresenhocker
    Registriert seit
    16.02.2015
    PLZ
    39118
    Ort
    Magdeburg
    Fahrzeug
    RR 2003 TD6
    Beiträge
    849
    Gallery Count
    0
    Bild Kommentare
    0

    Standard AW: Springt nicht mehr an

    Der Benzindruck sollte von der Inlinepumpe auf etwa vier Bar gebracht werden, unter einem Bar geht nix mehr, jedenfalls ist das beim TD6 so. Bin wegen den Ding auch schonmal mitten auf einer Kreuzung stehen geblieben, musste das gelbe Auto kommen.

  7. #7
    Mitglied
    Themenstarter

    Registriert seit
    13.01.2018
    PLZ
    44652
    Ort
    Herne
    Fahrzeug
    Range Rover Vouge 3,8TDV
    Beiträge
    4
    Gallery Count
    0
    Bild Kommentare
    0

    Standard AW: Springt nicht mehr an

    Kraftstoffdruck am Ventil im Motorraum geprüft im Startvorgang nicht mehr als 0,5 Bar ich glaube das ist zu wenig oder?

  8. #8
    Mitglied Avatar von Thresenhocker
    Registriert seit
    16.02.2015
    PLZ
    39118
    Ort
    Magdeburg
    Fahrzeug
    RR 2003 TD6
    Beiträge
    849
    Gallery Count
    0
    Bild Kommentare
    0

    Standard AW: Springt nicht mehr an

    Messerscharf erkannt! Mach mal die Verkleidung der Pumpe unter dem Auto ab, horche ob sie summt und wenn nicht gib der Pumpe mal einen Nackenschlag, vielleicht tut sie dann nochmal kurzzeitig...ist relativ leicht zu wechseln das Teil!

  9. #9
    Mitglied Avatar von rockaround
    Registriert seit
    30.09.2015
    PLZ
    4105
    Ort
    Biel-Benken
    Fahrzeug
    Range Rover 2002 4.4 BMW LM 322
    Beiträge
    225
    Gallery Count
    0
    Bild Kommentare
    0

    Standard AW: Springt nicht mehr an

    Bei der Sekundärpumpe geht das, die Kraftstoffpumpe ist aber im Tank. Irre ich mich?

  10. #10
    Mitglied Avatar von Thresenhocker
    Registriert seit
    16.02.2015
    PLZ
    39118
    Ort
    Magdeburg
    Fahrzeug
    RR 2003 TD6
    Beiträge
    849
    Gallery Count
    0
    Bild Kommentare
    0

    Standard AW: Springt nicht mehr an

    Noch eine messerscharfe Erkenntnis.

  11. #11
    Mitglied
    Registriert seit
    23.05.2010
    PLZ
    58675
    Ort
    Hemer
    Fahrzeug
    RR 3.0 TD 6
    Beiträge
    49
    Gallery Count
    0
    Bild Kommentare
    0

    Standard AW: Springt nicht mehr an

    Hallo in die nette Range Rover Runde,

    jetzt hat es auch mich erwischt. Das Fahrzeug RR 3.6 TDV8 zeigte beim Fahren eine kurze Russwolke , dann Motor-Systemfehler in der Anzeige .Fahrzeug ging aus und springt nicht mehr an. Beim Auslesen ergibt sich kein hinterlegter Fehler .Wollte wie im Threat dargelegt erstmal mit der Benzinpumpe unterm Fahrzeug anfangen.
    Wer kann mit eventuell die Esatzteilnummer ? Für weitere Hinweise wo ich suchen muss sage ich jetzt schon mal Dankeschön.

    Einen schönen Tag wünscht euch Volker

  12. #12
    Mitglied
    Registriert seit
    23.05.2010
    PLZ
    58675
    Ort
    Hemer
    Fahrzeug
    RR 3.0 TD 6
    Beiträge
    49
    Gallery Count
    0
    Bild Kommentare
    0

    Standard AW: Springt nicht mehr an

    Ich nochmal :

    Pumpe im Benzintank wurde ausgetauscht. Fahrzeug sprang lief einen kurzen Augenblick, dann ging er wieder aus.nach wie vor keine Fehler beim Auslesen.
    wer weiss Rat ?
    Gruss Volker

  13. #13
    Mitglied
    Registriert seit
    23.05.2010
    PLZ
    58675
    Ort
    Hemer
    Fahrzeug
    RR 3.0 TD 6
    Beiträge
    49
    Gallery Count
    0
    Bild Kommentare
    0

    Standard AW: Springt nicht mehr an

    Gibt es noch Ideen ? Wollen jetzt Hochdruckpumpe ausbauen und bei Bosch überholen lassen.
    Spring immer kurz an und geht sofort wieder aus. Keine Reaktion aufs Gaspe
    Gruss Volker

  14. #14
    Mitglied
    Themenstarter

    Registriert seit
    13.01.2018
    PLZ
    44652
    Ort
    Herne
    Fahrzeug
    Range Rover Vouge 3,8TDV
    Beiträge
    4
    Gallery Count
    0
    Bild Kommentare
    0

    Standard AW: Springt nicht mehr an

    Hallo bin jetzt erst dazu gekommen ein Update zu machen Range fährt wieder und es war ganz was anderes als was der Fehlercode angegeben hat Ich hatte im Hauptkabelbaum einen Kabelbruch gehabt .4 Tage haben die in meiner befreundeten Werksatt gesucht erst wollten die nicht an das Auto ran gehen aber jetzt läuft er

  15. #15
    Mitglied Avatar von Meerbusch
    Registriert seit
    09.09.2009
    PLZ
    40667
    Ort
    Alt-Meererbusch bei Düsseldorf
    Fahrzeug
    TD6 seit 14 Jahren, W221 WerkspanzerB7, W221 350, RRC3.9Efi, Lancia Flavia Coupe1964.
    Beiträge
    1.871
    Gallery Count
    0
    Bild Kommentare
    0

    Standard AW: Springt nicht mehr an

    4 Tage a 8 Stunden macht 32 Stunden....., natürlich gratis.....

    Wo im Kabelbaum war denn der Bruch, denn die geneigte Leserschaft möchte 32 Stunden a 130 Euro bei LR sparen.

  16. #16
    Mitglied
    Registriert seit
    23.05.2010
    PLZ
    58675
    Ort
    Hemer
    Fahrzeug
    RR 3.0 TD 6
    Beiträge
    49
    Gallery Count
    0
    Bild Kommentare
    0

    Standard AW: Springt nicht mehr an

    Fehler wurde gefunden . Nach Abnahme der Turboschläuche läuft der Motor im Leerlauf. Linker Turboschlauch total verölt. Nach Auslesen Fehler : Turbolader links kaputt.
    Werfen wir jetzt austauschen. Ich berichte weiter.
    Gruss Smarty

  17. #17
    Mitglied Avatar von Meerbusch
    Registriert seit
    09.09.2009
    PLZ
    40667
    Ort
    Alt-Meererbusch bei Düsseldorf
    Fahrzeug
    TD6 seit 14 Jahren, W221 WerkspanzerB7, W221 350, RRC3.9Efi, Lancia Flavia Coupe1964.
    Beiträge
    1.871
    Gallery Count
    0
    Bild Kommentare
    0

    Standard AW: Springt nicht mehr an

    Hallo Volker,

    hier ein kleiner Vorgeschmack bzgl. Austausch TURBO beim LM:

    https://www.youtube.com/watch?v=bfH5Oo3MpJs

    aber wir schaffen das.......

    VLG, Uli

  18. #18
    Mitglied Avatar von Meerbusch
    Registriert seit
    09.09.2009
    PLZ
    40667
    Ort
    Alt-Meererbusch bei Düsseldorf
    Fahrzeug
    TD6 seit 14 Jahren, W221 WerkspanzerB7, W221 350, RRC3.9Efi, Lancia Flavia Coupe1964.
    Beiträge
    1.871
    Gallery Count
    0
    Bild Kommentare
    0

    Standard AW: Springt nicht mehr an

    Und hier zum Sehen die Anleitung beim Sport TDV8, geht ganz schnell......

    https://www.youtube.com/watch?v=xIHp14GE9NY

  19. #19
    Mitglied
    Registriert seit
    15.11.2014
    PLZ
    13086
    Ort
    Berlin
    Fahrzeug
    Range Rover TD6 Bj 04
    Beiträge
    93
    Gallery Count
    0
    Bild Kommentare
    0

    Standard AW: Springt nicht mehr an

    Ach du meine Güte
    Und das geht nur so??

  20. #20
    Mitglied Avatar von Meerbusch
    Registriert seit
    09.09.2009
    PLZ
    40667
    Ort
    Alt-Meererbusch bei Düsseldorf
    Fahrzeug
    TD6 seit 14 Jahren, W221 WerkspanzerB7, W221 350, RRC3.9Efi, Lancia Flavia Coupe1964.
    Beiträge
    1.871
    Gallery Count
    0
    Bild Kommentare
    0

    Standard AW: Springt nicht mehr an

    Der Themenstarter ist wirklich kooperativ, keinerlei Rückmeldung auf meine Frage bzgl. Kabelbaumbruchstelle......, vielen Dank + Grüsse vom gesamten Forum.

  21. #21
    Mitglied Avatar von RR1210
    Registriert seit
    15.12.2013
    PLZ
    73565
    Ort
    Spraitbach
    Fahrzeug
    BJ 02:Range Rover Vogue 4,4
    Beiträge
    388
    Gallery Count
    0
    Bild Kommentare
    0

    Standard AW: Springt nicht mehr an

    Zitat Zitat von Meerbusch Beitrag anzeigen
    Der Themenstarter ist wirklich kooperativ, keinerlei Rückmeldung auf meine Frage bzgl. Kabelbaumbruchstelle......, vielen Dank + Grüsse vom gesamten Forum.
    dito von mir auch.

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •