Ergebnis 1 bis 13 von 13

Thema: Mir fällt nichts mehr ein...

  1. #1
    Mitglied
    Registriert seit
    25.06.2007
    PLZ
    29683
    Ort
    Bad Fallingbostel
    Fahrzeug
    110 TD5 SW, MY 03
    Beiträge
    21
    Gallery Count
    0
    Bild Kommentare
    0

    Standard Mir fällt nichts mehr ein...

    ...das Problem begann letztes Jahr auf der Urlaubsfahrt mit Landy und dem Wohnwagen. Beim Ausrollen nach langer Autobahnfahrt, ruckelte der Landy plötzlich und ging in das Notprogramm. Angehalten, Batterie ab- und angeklemmt - alles wieder gut. Nach einigen hundert Kilometern ruckelte er wieder, insbesondere im Luftsog bzw. beim Herausfahren aus dem Luftsog von LKW's. Selbe Prozedur - alles wieder gut. Bei Fahrten am Urlaubsort - ohne Wohnwagen - gab es keine Probleme. Bei der Rückfahrt mit dem Wohnwagen, gab es nach hunderten Kilometern plötzlich wieder ein Ruckeln. Zwischenstopp in einer belgischen Land-Rover-Werkstatt: Fehlerspeicher ausgelesen (mehrere Fehler in der nicht vorhandenen Klimaanlage festgestellt - haha), Fehlerhinweis im Zusammenhang mit dem Ladedruck festgestellt, MAP-Sensor mit Bremsenreiniger gereinigt, Fortsetzung der Heimfahrt von mehreren hundert Kilometern ohne Probleme. Kurz vor der Haustür erneutes Ruckeln... Zu Hause gab es dann das folgende Programm: MAP-Sensor erneuert, Luftmassenmesser erneuert, AGR-Ventil gereinigt und gängig gemacht (war nicht wirklich stark verschmutzt), neue Turbo-Schläuche aus Silikon (die alten waren eigentlich ohne Befund), Ladeluftkühler gereinigt (war nicht verschmutzt), Wastegate-Ventil gängig gemacht (Klappe im Turbolader war etwas hakelig, Betätigungsstange an der Druckdose war etwas schwergängig), Fehlerspeicher erneut ausgelesen - ohne Hinweis. Danach Probefahrt mit Wohnwagen und normaler Alltagsbetrieb ohne Probleme. Gestern hatte meine Frau beim Überholen eines LKW auf der Landstrasse das Gefühl, das "eine unsichtbare Hand den Landy für einen Bruchteil einer Sekunde festgehalten hat", ein Ruckeln gab es nicht. Was haltet ihr vom Kurbelwellensensor oder dem Gaspedal als mögliche Fehlerursache? Das Problem nervt, weil es nur sehr selten auftritt und sich nicht reproduzieren lässt, der Fehlerspeicher hilft auch nicht wirklich weiter. So langsam fällt mir nichts mehr ein und ich bin für jeden Tipp dankbar...

    Viele Grüße
    Scholle

  2. #2
    Mitglied Avatar von 4xHG
    Registriert seit
    04.08.2008
    PLZ
    87654
    Ort
    Friesenried
    Fahrzeug
    110er TD5
    Beiträge
    9
    Gallery Count
    2
    Bild Kommentare
    0

    Standard AW: Mir fällt nichts mehr ein...

    Hallo
    Das mit der unsichtbaren Hand im Schatten von LKW kenne ich.
    Auch das ruckeln ganz sporadisch.
    War bei mir damals das Gaspedal.
    Keine Anzeige im Fehlerspeicher, erst als er auf der Autobahn ins Notlaufprogramm
    ging war der Fehler im Speicher.
    Saubermachen der Kontakte half ca 1 Jahr dann das gleiche wieder.
    Jetzt mit einem neuen keine Probleme mehr.
    Gruß Hans

  3. #3
    Mitglied
    Registriert seit
    17.09.2014
    PLZ
    A-1236
    Ort
    Wien
    Fahrzeug
    Defender 110 TD5 (MY1999), 90 TD5 (MY2003), Serie III-88 (MY1981)
    Beiträge
    98
    Gallery Count
    0
    Bild Kommentare
    0

    Standard AW: Mir fällt nichts mehr ein...

    >Kurbelwellensensor - das würde im Fehlerspeicher stehen - aber der Effekt ist genau der... Den mal zu tausche kostet nicht die Welt... Könnte aber auch das Kabel sein.
    Ich habe momentan das Problem mit dem Kurbelwellensensor - wenn er diesen Aussetzer hat dann springt für diesen Moment auch die Temperaturanzeige auf 'voll'...

    Gaspedal ist eine gute Idee.

    Gutes gelingen!
    Schöne Grüße Axel

  4. #4
    Mitglied Avatar von marsulandy
    Registriert seit
    03.05.2010
    PLZ
    42929
    Ort
    Wermelskirchen
    Fahrzeug
    Ninety ex MoD (Oppa)
    Beiträge
    11.096
    Gallery Count
    6
    Bild Kommentare
    0

    Standard AW: Mir fällt nichts mehr ein...

    Moin,

    den Luftfiltereinsatz hast du mal erneuert ?
    Denke wenn du in oder aus dem Luftsog von einem LKW fährst, kann durch die Seitliche Ansaugung schon mal die Elektronik durcheinanderkommen.
    Die ECU erwartet eine höheren Wert als der Sensor ausgibt (da weniger Luft aus dem Sog vom LKW eingesaugt werden kann).
    Hat die ECU keine Plausibelen werte, spritzt sie weniger Kraftstoff ein.

    Gruß Ralf.
    Nachher ist man immer Schlauer......

  5. #5
    Mitglied Avatar von Hasdrubal
    Registriert seit
    14.11.2009
    PLZ
    630xx
    Ort
    Offenbach
    Fahrzeug
    Defender 110 SW, TD5 MY03; 110 SW TD4 2.4
    Beiträge
    790
    Gallery Count
    0
    Bild Kommentare
    0

    Standard AW: Mir fällt nichts mehr ein...

    Wie Ralf sagt, Luftfilter mal tauschen, falls noch nicht geschen.
    Wie ist denn das Wetter, wenn das vorkommt?
    Meiner hatte mal solche Aussetzer, als er bei (starkem) Regen aufgewirbeltes Wasser von den LKWs angesaugt hat.

    Gruß

  6. #6
    Moderator Avatar von Detlef
    Registriert seit
    23.06.2004
    PLZ
    23847
    Ort
    Siebenbäumen
    Fahrzeug
    Landy110SW MY02 + Mini Cabrio MY86
    Beiträge
    1.063
    Gallery Count
    0
    Bild Kommentare
    0

    Standard AW: Mir fällt nichts mehr ein...

    Wenn du nach jedem Rucklen , die Batterie abgeklemmt hast.
    Hast du auch gleich die Fehler gelöscht.
    Gruß Detlef

    _______________________________________________

    STAMMTICH HAMBURG/SCHLESWIG-HOLSTEIN

  7. #7
    Mitglied Avatar von Jimknopf
    Registriert seit
    24.01.2010
    PLZ
    9443
    Ort
    Ostschweiz
    Fahrzeug
    Defender 110 Td5 MY 04
    Beiträge
    493
    Gallery Count
    0
    Bild Kommentare
    0

    Standard AW: Mir fällt nichts mehr ein...

    Dieselfilter gewechselt?
    könnte auch ein Kandidat sein.

  8. #8
    Mitglied
    Themenstarter

    Registriert seit
    25.06.2007
    PLZ
    29683
    Ort
    Bad Fallingbostel
    Fahrzeug
    110 TD5 SW, MY 03
    Beiträge
    21
    Gallery Count
    0
    Bild Kommentare
    0

    Standard AW: Mir fällt nichts mehr ein...

    Diesel- und Luftfilter werden regelmäßig getauscht und sind in Ordnung. Zum Wetter: das Problem trat verstärkt im Sommer bei hohen Außentemperaturen auf, Nässe war nicht mit im Spiel. Ich habe mal einen Kurbelwellenensor bestellt und werde mir mal die Kontakte des Gaspedals ansehen.

  9. #9
    Mitglied Avatar von Micha58
    Registriert seit
    15.08.2013
    PLZ
    60437
    Ort
    Frankfurt
    Fahrzeug
    Defender TD5 MY05
    Beiträge
    56
    Gallery Count
    0
    Bild Kommentare
    0

    Standard AW: Mir fällt nichts mehr ein...

    Zitat Zitat von acordes Beitrag anzeigen
    >Kurbelwellensensor - das würde im Fehlerspeicher stehen - aber der Effekt ist genau der... Den mal zu tausche kostet nicht die Welt... Könnte aber auch das Kabel sein.
    Ich habe momentan das Problem mit dem Kurbelwellensensor - wenn er diesen Aussetzer hat dann springt für diesen Moment auch die Temperaturanzeige auf 'voll'...

    Gaspedal ist eine gute Idee.

    Gutes gelingen!
    Schöne Grüße Axel
    Das hatte ich so auch schon da war es ein Kontaktproblem mit einem Relais unter dem Beifahrersitz

  10. #10
    Mitglied Avatar von Alter Schwede
    Registriert seit
    05.05.2007
    PLZ
    41366
    Ort
    Schwalmtal
    Fahrzeug
    Defender Td4 . 130.er und HZJ 78
    Beiträge
    241
    Gallery Count
    0
    Bild Kommentare
    0

    Standard AW: Mir fällt nichts mehr ein...

    Wir haben das am 130.er auch, seit Jahren !
    Mit Wohnwagen oder schwerem Hänger hintendran werden die Kisten einfach zu heiß
    und gehen in´s Notprogramm. Da kannste nicht viel dran machen, außer die Fahrweise
    darauf ein wenig einstellen.
    Gruß von Rolf

  11. #11
    Mitglied
    Registriert seit
    28.02.2006
    PLZ
    56751
    Ort
    Polch
    Fahrzeug
    Defender 110 TD5 04
    Beiträge
    210
    Gallery Count
    2
    Bild Kommentare
    0

    Standard AW: Mir fällt nichts mehr ein...

    @ alter Schwede: Ich hab hab mit meinem 110 einen Wohnwagen durch die USA gezogen mit teilweise 45°C Außentemperatur und meistens 100 km/h. Er hat mich 6 Jahre nicht im stich gelassen und nie ins Notprogramm geschaltet.

    @ acordes: Vielleicht auch nur ein Temp.fühler. Hat ich auch schon. Fuhr wie ein Känguru. Kurz ins Notprog und wieder raus.

    Gruß Martin

  12. #12
    Mitglied Avatar von Badewetter
    Registriert seit
    22.09.2008
    PLZ
    28816
    Ort
    Stuhr
    Fahrzeug
    Defender 110 SW BJ 04
    Beiträge
    228
    Gallery Count
    0
    Bild Kommentare
    0

    Standard AW: Mir fällt nichts mehr ein...

    Ich hatte diese Ruckelei in aehnlicher Form im Urlaub, nach Hinweisen habe ich die Massebaender mit gutem Kontakt versorgt. Ein Jahr war Ruhe, bis puenklich, am ersten Tag der naechsten Urlaubsreise, das Spass wieder begann.
    Letztendlich hat ein neues Gas Pedal in Oslo das Problem endgueltig geloest....

  13. #13
    Mitglied
    Registriert seit
    17.09.2014
    PLZ
    A-1236
    Ort
    Wien
    Fahrzeug
    Defender 110 TD5 (MY1999), 90 TD5 (MY2003), Serie III-88 (MY1981)
    Beiträge
    98
    Gallery Count
    0
    Bild Kommentare
    0

    Standard AW: Mir fällt nichts mehr ein...

    Danke Martin, ja werde den mal wechseln!
    Schöne Grüße Axel

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •