Ergebnis 1 bis 15 von 15

Thema: Batterie... wieder mal...

  1. #1
    Mitglied
    Registriert seit
    12.06.2012
    PLZ
    22147
    Ort
    Hamburg
    Fahrzeug
    Disco4 Mj. 2016
    Beiträge
    28
    Gallery Count
    0
    Bild Kommentare
    0

    Standard Batterie... wieder mal...

    Moin Jungs,

    als D4 (MJ 2016, 42.000 km) newbee muss ich mich nun doch mit einigen neuen dingen befassen (der D2 war da übersichtlicher...).

    Ich hab nun schon viel zum Batteriethema gelesen (bei mir ist vermutlich noch die erste drin) und habe für mich folgenden Punkt festgehalten:

    Neue Batterie einbauen ist problemlos, im Zweifel BMS reseten beim Händler.

    Was mir aber noch nicht klar ist:

    1. Nach einem Tag Camping (Tür auf, Tür zu, Tür auf...) kommt: Batteriespannung gering, Motor anlassen...
    2. Aber welche Batterie denn? Die Starterbatterie (groß) oder die kleine Mopedbatterie?
    3. Motor startete problemlos, wenn auch zu merken war, dass das nicht mehr so fluffig ging...
    4. Es gibt da ein Youtube video von den Amis, die behaupten, die kleine Batterie ist die, die eigentlich immer Ärger macht...
    5. Oder gleich beide tauschen?

    Ich hatte dann tatsächlich ein Ladegerät dabei und es direkt an die große Batterie geklemmt. Das war offensichtlich nicht wirklich erfolgreich (Masse soll ja wohl an einen anderen Massepunkt angelegt werden...).

    Kann mir dann jemand etwas Erleuchtung geben? Nach 1h Autobahn gab es dann bisher keine Meldung mehr.

    VG aus HH
    Jörg

  2. #2
    Moderator Avatar von gseum
    Registriert seit
    19.10.2009
    PLZ
    59581
    Ort
    Warstein
    Fahrzeug
    Disco4/LR4 V8 MY2010, Volvo XC60 II T8 PlugIn-Hybrid MY2019 Fusion-Red
    Beiträge
    5.912
    Gallery Count
    0
    Bild Kommentare
    0

    Standard AW: Batterie... wieder mal...

    Hi!

    1. Das ist normal. Da nützt auch die neue Batterie wenig und da bleibt nur "this is by design" - Abhilfe schafft nur eine Zweitbatterie (toller Suchbegriff hier fürs Forum).
    2. Es ist die große Batterie.
    3. Ja, aber im Moment des Starts kann es zu einer kurzzeitigen Unterversorgung der Steuergeräte kommen und einen Bund an Fehlermeldungen bringen.
    4. Normalerweise drückt sich ein Problem der kleinen Batterie durch ein nicht funktionales Stopp/Start-System aus.
    5. Nö. Erst mal nur die große Batterie, wenn Stopp/Start funktioniert.

    Schönen Gruß
    Jürgen
    Disco4/LR4 V8 2010 + Volvo XC60 II T8 PlugIn-Hybrid 2019 in Fusion-Red + Hyundai Kona Electro ab 12/2019

  3. #3
    Mitglied
    Themenstarter

    Registriert seit
    12.06.2012
    PLZ
    22147
    Ort
    Hamburg
    Fahrzeug
    Disco4 Mj. 2016
    Beiträge
    28
    Gallery Count
    0
    Bild Kommentare
    0

    Standard AW: Batterie... wieder mal...

    Moin Jürgen...

    danke für die Infos.... noch ein kleiner Nachtrag: Die Start-Stopp-Funktion geht bei mir gar nicht. Wenn ich ECO ausschalte, sagt er sie Start-Stopp Funktion ist deaktiviert, aber angeschaltet funktioniert sie gar nicht. Dann ist es vielleicht doch die kleine Batterie???

    Welches Ladegerät kannst Du denn empfehlen? Bevor ich eine Zweitbatterie einbauen lasse, muss es auf dem Campingplatz erstmal mit dem Nachladen funktionieren...

    VG
    Jörg

  4. #4
    Mitglied Avatar von Almu
    Registriert seit
    20.04.2014
    PLZ
    34434
    Ort
    Borgentreich
    Fahrzeug
    D4 3.0 HSE
    Beiträge
    961
    Gallery Count
    0
    Bild Kommentare
    0

    Standard AW: Batterie... wieder mal...

    Für den Campingplatz würde ich auf ein DBS gehen. Wenn du die Innenbeleuchtung ausschaltest wird der Akku auch etwas länger halten, wichtig ist aber das du keine anderen Verbraucher in den 12V Steckdosen hast denn diese bekommen auch immer wieder Strom wenn du die Türen öffnest.
    Ich ging leichtfertig hinein und kam leicht fertig wieder raus.

  5. #5
    Moderator Avatar von gseum
    Registriert seit
    19.10.2009
    PLZ
    59581
    Ort
    Warstein
    Fahrzeug
    Disco4/LR4 V8 MY2010, Volvo XC60 II T8 PlugIn-Hybrid MY2019 Fusion-Red
    Beiträge
    5.912
    Gallery Count
    0
    Bild Kommentare
    0

    Standard AW: Batterie... wieder mal...

    Hi,

    als Ladegerät (extern) bitte immer ein CTEK nehmen - 5A würden reichen, ab 10A wird es natürlich effektiver. Zusätzlich einfach ein Anschlusskabel zum schnellen Koppeln verlegen (Minus bitte an einen Massepunkt):
    https://www.ctek.com/de/products/fahrzeug/mxs-5-0
    https://www.ctek.com/de/products/fahrzeug/mxs-10
    https://www.ctek.com/de/products/fah...nect-eyelet-m8

    Auch wenn almu noch andere hochwertigere Systeme in peto hat, ich würde eine Zweitbatterie heute hiermit koppeln - das ist einfach und sauber zu montieren und bietet auch die Einspeisung eines Solarmoduls:
    https://www.ctek.com/de/products/fahrzeug/20a-off-grid

    Das Coole an der Lösung ist: Das Solarmodul lädt im Normalfall die Zweitbatterie. Im Stand stellt es aber auch eine Erhaltungsladung der Hauptbatterie über das Solarmodul sicher. Nachteil: Nur mit dem zusätzlichen "Smartpass 120" könnte man eine Start-Koppelung der beiden Batterien realisieren (zum Anlassen bei leerer Hauptbatterie). Darauf kann man meiner Erfahrung nach aber verzichten, denn ggf. kann man entweder manuell (1 Starthilfekabel) überbrücken.

    Schönen Gruß
    Jürgen
    Disco4/LR4 V8 2010 + Volvo XC60 II T8 PlugIn-Hybrid 2019 in Fusion-Red + Hyundai Kona Electro ab 12/2019

  6. #6
    Mitglied Avatar von Almu
    Registriert seit
    20.04.2014
    PLZ
    34434
    Ort
    Borgentreich
    Fahrzeug
    D4 3.0 HSE
    Beiträge
    961
    Gallery Count
    0
    Bild Kommentare
    0

    Standard AW: Batterie... wieder mal...

    Das System arbeitet genauso wie unsere Anbindung. Die Erhaltungsladung erfolgt erst wenn die Zusatzbatterie voll ist. Da die wenigsten ständig ein Solarmodul nutzen setze ich eher auf die mobile flexible Lösung die zusätzlich mit der selbigen Logik eingespeist wird. Der Einbauaufwand ist bei Start/Stop Fahrzeugen schon nicht ganz einfach und dann noch beide Ctek Steuergeräte dort unterbringen ist nicht so einfach wenn der Kofferraum komplett genutzt werden soll.
    Zumindest habe ich das gerade bei meinem eigenen neuen Ausbau bemerkt.
    Ich ging leichtfertig hinein und kam leicht fertig wieder raus.

  7. #7
    Moderator Avatar von gseum
    Registriert seit
    19.10.2009
    PLZ
    59581
    Ort
    Warstein
    Fahrzeug
    Disco4/LR4 V8 MY2010, Volvo XC60 II T8 PlugIn-Hybrid MY2019 Fusion-Red
    Beiträge
    5.912
    Gallery Count
    0
    Bild Kommentare
    0

    Standard AW: Batterie... wieder mal...

    ... ich würde das 120A-Modul auch gar nicht einbauen.

    Edit: Upps - das 20 A Off-Grid-Bundle kostet nur wegen der Anzeige gleich mal rund 580 €. Da reicht dann wohl auch das einzelne DS250SA ohne Anzeige für rund 280 €: https://www.ctek.com/de/products/fahrzeug/d250sa
    Disco4/LR4 V8 2010 + Volvo XC60 II T8 PlugIn-Hybrid 2019 in Fusion-Red + Hyundai Kona Electro ab 12/2019

  8. #8
    Mitglied Avatar von Avalon
    Registriert seit
    17.03.2013
    PLZ
    86916
    Ort
    Kaufering
    Fahrzeug
    Disco 4 - 3.0 V6 SC (MY2014)
    Beiträge
    458
    Gallery Count
    0
    Bild Kommentare
    0

    Standard AW: Batterie... wieder mal...

    Hi,

    noch ein kleiner Nachtrag: Die Start-Stopp-Funktion geht bei mir gar nicht. Wenn ich ECO ausschalte, sagt er sie Start-Stopp Funktion ist deaktiviert, aber angeschaltet funktioniert sie gar nicht. Dann ist es vielleicht doch die kleine Batterie???
    Das deutet auf eine schwache primäre Batterie hin - Kannst Du die Spannung auf beiden Batterien mal messen ?

    als Ladegerät (extern) bitte immer ein CTEK nehmen - 5A würden reichen, ab 10A wird es natürlich effektiver.
    Oder die Geräte von Victron Energy: https://www.victronenergy.com/charge...t-ip65-charger . Sind zwar auch nicht billig, bieten dafür aber 5 Jahre Herstellergarantie und der Ladevorgang kann per BlueTooth-App überwacht werden.

    Viele Grüße,
    Olaf
    Wer Rechtschreibfehler findet, darf sie behalten.

  9. #9
    Moderator Avatar von gseum
    Registriert seit
    19.10.2009
    PLZ
    59581
    Ort
    Warstein
    Fahrzeug
    Disco4/LR4 V8 MY2010, Volvo XC60 II T8 PlugIn-Hybrid MY2019 Fusion-Red
    Beiträge
    5.912
    Gallery Count
    0
    Bild Kommentare
    0

    Standard AW: Batterie... wieder mal...

    Ja, Victron ist dann die von mir schon angesprochene höherwertige Alternative nicht nur bei den Ladern, sondern auch bei den Batteriekopplern. Allerdings ist bei den Batteriekopplern und Solarcontrollern dann schon deutlich mehr Know-How notwendig zur Integration, als bei einem CTEK DS250SA.
    Disco4/LR4 V8 2010 + Volvo XC60 II T8 PlugIn-Hybrid 2019 in Fusion-Red + Hyundai Kona Electro ab 12/2019

  10. #10
    Mitglied
    Themenstarter

    Registriert seit
    12.06.2012
    PLZ
    22147
    Ort
    Hamburg
    Fahrzeug
    Disco4 Mj. 2016
    Beiträge
    28
    Gallery Count
    0
    Bild Kommentare
    0

    Standard AW: Batterie... wieder mal...

    Danke erstmal für die Hinweise!

    Hab mal gemessen eben: Die kleine hat 12,96 die große 12,33... Wagen steht seit ca 3h nach 9km Fahrt... da ist wohl die große fällig.

    Original oder Zubehör? Ich weiß da können die Meinungen ziemlich auseinandergehen...

    Werde aber trotzdem mal so ein Cteck kaufen! So ein DBS kommt zunächst erstmal nicht in Frage... kann später mal kommen mit Solarmodule auf dem Dachzelt… mal sehen!

    VG
    Jörg

  11. #11
    Moderator Avatar von gseum
    Registriert seit
    19.10.2009
    PLZ
    59581
    Ort
    Warstein
    Fahrzeug
    Disco4/LR4 V8 MY2010, Volvo XC60 II T8 PlugIn-Hybrid MY2019 Fusion-Red
    Beiträge
    5.912
    Gallery Count
    0
    Bild Kommentare
    0

    Standard AW: Batterie... wieder mal...

    Nö, da gehen die Meinungen nicht auseinander. Die Originale ist hoffnungslos überteuert.
    Disco4/LR4 V8 2010 + Volvo XC60 II T8 PlugIn-Hybrid 2019 in Fusion-Red + Hyundai Kona Electro ab 12/2019

  12. #12
    Mitglied
    Themenstarter

    Registriert seit
    12.06.2012
    PLZ
    22147
    Ort
    Hamburg
    Fahrzeug
    Disco4 Mj. 2016
    Beiträge
    28
    Gallery Count
    0
    Bild Kommentare
    0

    Standard AW: Batterie... wieder mal...

    Jürgen... welche ist denn Dein Tipp?

    VG
    J.

  13. #13
    Moderator Avatar von gseum
    Registriert seit
    19.10.2009
    PLZ
    59581
    Ort
    Warstein
    Fahrzeug
    Disco4/LR4 V8 MY2010, Volvo XC60 II T8 PlugIn-Hybrid MY2019 Fusion-Red
    Beiträge
    5.912
    Gallery Count
    0
    Bild Kommentare
    0

    Standard AW: Batterie... wieder mal...

    Upps, kalt erwischt. Ich hab noch die Originale aus der Erstauslieferung drin (2010er Benziner)...

    Ich glaube EXIDE ist der OEM, es müsste eine "B13" Bodenleiste sein und ich würde vermutlich eine AGM-Batterie einbauen:
    https://www.autobatterienbilliger.de...-Batterie+95Ah

    Schönen Gruß
    Jürgen
    Disco4/LR4 V8 2010 + Volvo XC60 II T8 PlugIn-Hybrid 2019 in Fusion-Red + Hyundai Kona Electro ab 12/2019

  14. #14
    Mitglied Avatar von Avalon
    Registriert seit
    17.03.2013
    PLZ
    86916
    Ort
    Kaufering
    Fahrzeug
    Disco 4 - 3.0 V6 SC (MY2014)
    Beiträge
    458
    Gallery Count
    0
    Bild Kommentare
    0

    Standard AW: Batterie... wieder mal...

    Bei Fahrzeugen mit Start/Stop gilt (Siehe auch https://www.blacklandy.eu/blboard/fo...ighlight=exide) :

    Die Start/Stop Batterie ist eine Exide EK151 - Ab 68 EUR
    Die Hauptbatterie ist eine Exide EK950 - Ab 145 EUR

    Viele Grüße,
    Olaf
    Wer Rechtschreibfehler findet, darf sie behalten.

  15. #15
    Mitglied
    Themenstarter

    Registriert seit
    12.06.2012
    PLZ
    22147
    Ort
    Hamburg
    Fahrzeug
    Disco4 Mj. 2016
    Beiträge
    28
    Gallery Count
    0
    Bild Kommentare
    0

    Standard AW: Batterie... wieder mal...

    So... wollte mal berichten,

    hab mir ne Varta geholt und heute eingebaut. hab das Ctek als permanente Stromquelle an + und - angebunden, damit der Stromfluss nicht unterbrochen wird. Batterie eingebaut... alles top!!

    ABER: wollte mit dem Nanocom die BMS reseten.... Battery reset failed!!!

    Any idea???

    VG
    Jörg

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •