Ergebnis 1 bis 5 von 5

Thema: metallisches Klacker-Geräusch am Lüfter-Propeller bei Kaltstart

  1. #1
    Mitglied
    Registriert seit
    17.02.2015
    PLZ
    22417
    Ort
    Hamburg
    Fahrzeug
    RR TDV8 4.4
    Beiträge
    46
    Gallery Count
    0
    Bild Kommentare
    0

    Standard metallisches Klacker-Geräusch am Lüfter-Propeller bei Kaltstart

    Hallo,

    beim morgendlichen Kaltstart klackert es im Motorraum metallisch.
    Im Auto hört man nix. Aber wenn man draußen vor dem Wagen steht, klackert es vernehmbar. Als wenn ein metallisches, rotierendes Teil irgendwo leicht gegen anderes Metall schrammt ...
    Scheint — auf den ersten Blick — vom Lüfterrad für den Wasserkühler herzurühren.
    Wenn ich dann (trotzdem) etwas gefahren bin, verschwindet es irgendwann vollständig.

    Gibt es da eine typische Schwachstelle/Ursache , die ich zuerst untersuchen sollte?


    Schönes Wochenende

  2. #2
    Mitglied Avatar von Thresenhocker
    Registriert seit
    16.02.2015
    PLZ
    39118
    Ort
    Magdeburg
    Fahrzeug
    RR 2003 TD6
    Beiträge
    1.156
    Gallery Count
    0
    Bild Kommentare
    0

    Standard AW: metallisches Klacker-Geräusch am Lüfter-Propeller bei Kaltstart

    Na guck doch mal, ob du irgendwelche Schleifspuren entdecken kannst. Wenn der Motor/Kühler kalt ist, kannst du den Propeller auch mit einem dicken Lederhandschuh ausbremsen...die Visco-Kupplung ist dann nahezu offen. Ist das Geräusch dann weg...
    Aber aufpassen, Finger wachsen nicht nach!

  3. #3
    Mitglied
    Registriert seit
    10.02.2012
    PLZ
    9900
    Ort
    Tirol
    Fahrzeug
    RRS,RR
    Beiträge
    13
    Gallery Count
    0
    Bild Kommentare
    0

    Standard AW: metallisches Klacker-Geräusch am Lüfter-Propeller bei Kaltstart

    Hallo

    Gibt es schon eine Abhilfe ?
    Mein RR TDV8 4.4 klackert auch.

    Schöne Grüße

  4. #4
    Mitglied
    Themenstarter

    Registriert seit
    17.02.2015
    PLZ
    22417
    Ort
    Hamburg
    Fahrzeug
    RR TDV8 4.4
    Beiträge
    46
    Gallery Count
    0
    Bild Kommentare
    0

    Standard AW: metallisches Klacker-Geräusch am Lüfter-Propeller bei Kaltstart

    Es klackert nicht mehr.
    Habe es 2 - 3 Wochen beobachtet, betastet, beleuchtet, ohne es genau lokalisieren zu können.

    Dann war es wieder weg.

  5. #5
    Mitglied
    Registriert seit
    10.02.2012
    PLZ
    9900
    Ort
    Tirol
    Fahrzeug
    RRS,RR
    Beiträge
    13
    Gallery Count
    0
    Bild Kommentare
    0

    Standard AW: metallisches Klacker-Geräusch am Lüfter-Propeller bei Kaltstart

    Danke für die rasche Antwort.

    Schönes Wochenende

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •