Ergebnis 1 bis 17 von 17

Thema: Stromverlust....

  1. #1
    Mitglied
    Registriert seit
    23.07.2013
    PLZ
    10627
    Ort
    Berlin
    Fahrzeug
    Range Rover Vogue TDV8 3.6, Mercedes W201 2.6, Golf IV TDI, Mini Cooper
    Beiträge
    50
    Gallery Count
    0
    Bild Kommentare
    0

    Frage Stromverlust....

    Hallo zusammen,

    folgendes Problem mit meinem 3.6 TDV8:

    Es ging los mit einer selbstständigen Alarmanlage, die meine Nachbarn um den Schlaf gebracht hat. Nach Ziehung der Sicherung war Ruhe, es ging aber regelmäßig die Warnblinker an und die Batterie war ständig leer.

    ADAC hat dann einen Ruhestrom von ca. 1 Ampere gemessen. Natürlich viel zu viel. Gestern lief dann während der Fahrt die Sitzheizung ohne dass sie eingeschaltet war (ich hatte meiner Freundin, die gefahren ist, nicht geglaubt und dachte an Aufhitzung durch die Sonne). 4 Stunden nach dem abstellen habe ich nach dem Wagen geschaut. Wieder so leer, dass ich nicht mal mehr das Handschuhfach aufbekommen habe, aber Zentralverriegelung ging noch. Die Sitzeizung war an, Ruhestrom bei 2 Ampere! Hier kann ich aber nicht ausschließen, ob die Sitzheizung wirklich noch lief oder nur noch warm war. Später war sie definitiv aus, die Kontrollleuchte war zu keinem Zeitpunkt an.

    Ich habe dann bei den üblichen Verdächtigen (Radio, Sitzheizung natürlich auch) die Sicherung gezogen aber nur minimale Änderungen. Um alles systematisch durchzutesten fehlte mir leider die Zeit. Ich finde man kommt da auch sehr schlecht ran...

    Habt ihr einen Tip, wie ich das am besten angehen kann? Selbst als ich alle großen Sicherungen gezogen habe ging es maximal auf 1,6 Ampere runter.

    Der Vollständigkeit halber: während meines Tests hing die ganze Zeit mein anderes Auto zum Überbrücken an der Batterie. Ich hatte die auch mal abgeklemmt, aber da hatte sich nichts geändert am Verbrauch, daher dachte ich es beeinflusst meinen Test nicht - vielleicht ein Trugschluss.

    Grüße

    Benjamin

    p.s.: Gibt es hier jemand in Berlin, der mit da vielleicht helfen kann? Ein exzellentes Entrecôte vom Beefer gehört zum Catering dazu...

    p.p.s.: Anderes wehwehchen ist ein sehr unruhiger Motorlauf im kalten Zustand oder nachdem er etwas Stand und noch warm ist. Nach ein paar Minuten schnurrt er wie ein Kätzchen. Aber das werde ich in einem anderen Thread thematisieren.

  2. #2
    Mitglied
    Themenstarter

    Registriert seit
    23.07.2013
    PLZ
    10627
    Ort
    Berlin
    Fahrzeug
    Range Rover Vogue TDV8 3.6, Mercedes W201 2.6, Golf IV TDI, Mini Cooper
    Beiträge
    50
    Gallery Count
    0
    Bild Kommentare
    0

    Standard AW: Stromverlust....

    So.... habe jetzt alle!! Sicherungen gezogen, der Stromverbrauch ging kontinuierlich runter, aber blieb noch bei 0,5 Ampere stehen. Alle stimmt nicht ganz. Die Nummer 1 lässt sich nicht ziehen, weil sie links an einer Plastikwange anliegt, so dass man sie nicht greifen kann.

    Also muss es doch irgendwo ein defekts Kabel sein, oder? Wie gehe ich jetzt vor?

  3. #3
    Mitglied
    Themenstarter

    Registriert seit
    23.07.2013
    PLZ
    10627
    Ort
    Berlin
    Fahrzeug
    Range Rover Vogue TDV8 3.6, Mercedes W201 2.6, Golf IV TDI, Mini Cooper
    Beiträge
    50
    Gallery Count
    0
    Bild Kommentare
    0

    Standard AW: Stromverlust....

    Doppelpost gelöscht....

  4. #4
    Mitglied
    Themenstarter

    Registriert seit
    23.07.2013
    PLZ
    10627
    Ort
    Berlin
    Fahrzeug
    Range Rover Vogue TDV8 3.6, Mercedes W201 2.6, Golf IV TDI, Mini Cooper
    Beiträge
    50
    Gallery Count
    0
    Bild Kommentare
    0

    Standard AW: Stromverlust....

    3 Stunden später. Batterie wieder leer (6 V) und er zieht mit knapp 6A!? War alles aus, ich hatte nur die Motorhaube offen. Sicherung für Radio und Alarm hatte ich draußen gelassen.

    Weiß nicht mehr weiter... was tun?

  5. #5
    Mitglied Avatar von RR1210
    Registriert seit
    15.12.2013
    PLZ
    73565
    Ort
    Spraitbach
    Fahrzeug
    BJ 02:Range Rover Vogue 4,4
    Beiträge
    663
    Gallery Count
    0
    Bild Kommentare
    0

    Standard AW: Stromverlust....

    Hallo Benjamin,

    da hilft nur eines: Eine Sicherung nach dem anderen ziehen. (zum jeweiligen STG zugehörig.) Evtl. ist aber auch Dein HEVAC STG defekt. Dein Baujahr ist welches ? Die Sitzheizung wird über das HEVAC STG geschaltet..... Wenn Du selber reparieren willst brauchst du das RAVE.... ich kenne leider niemand in B ... Sorry... Schau mal in die Landkarte der Mitglieder....Gruß,Thomas

  6. #6
    Mitglied
    Themenstarter

    Registriert seit
    23.07.2013
    PLZ
    10627
    Ort
    Berlin
    Fahrzeug
    Range Rover Vogue TDV8 3.6, Mercedes W201 2.6, Golf IV TDI, Mini Cooper
    Beiträge
    50
    Gallery Count
    0
    Bild Kommentare
    0

    Standard AW: Stromverlust....

    Hallo Thomas,

    es ist ein 2007er. Seltsam, dass er schon auf 0,5A runter war und nach 3 Stunden zum Kontrollieren wieder 6A zieht und die Batterie (die ggf. schon einen Schaden hat, da jetzt dreimal tiefentladen) wieder leer war.

    Das mit den Sicherungen nach und nach ziehen haben wir ja heute gemacht. Allerdings nicht sortiert nach Steuergeräten. Was mich am meisten wundert: Alle Sicherungen waren gezogen (bis auf die 1.) und trotzdem hat er 0,48A gezogen...

    Grüße

    Benjamin

  7. #7
    Mitglied Avatar von RR1210
    Registriert seit
    15.12.2013
    PLZ
    73565
    Ort
    Spraitbach
    Fahrzeug
    BJ 02:Range Rover Vogue 4,4
    Beiträge
    663
    Gallery Count
    0
    Bild Kommentare
    0

    Standard AW: Stromverlust....

    Wie misst Du denn den Strom ? Mit ner Stromzange ? Wo ? an der Batterie vorne ? Hast du die Türen verschlossen ? Du weißt dass manche STGe ca. 15min an bleiben und dann erst in Schlafmodus gehen ?

  8. #8
    Mitglied
    Themenstarter

    Registriert seit
    23.07.2013
    PLZ
    10627
    Ort
    Berlin
    Fahrzeug
    Range Rover Vogue TDV8 3.6, Mercedes W201 2.6, Golf IV TDI, Mini Cooper
    Beiträge
    50
    Gallery Count
    0
    Bild Kommentare
    0

    Standard AW: Stromverlust....

    Ja, Stromzange am Minuspol. Auto stand verschlossen drei Stunden und hat 6A gezogen... nachdem wir fast alle Sicherungen wieder rein gemacht hatten, hat er ca. 0,5 gezogen. Genau so viel wie ganz ohne Sicherungen... 🤷🏼

  9. #9
    Mitglied Avatar von FrankN
    Registriert seit
    26.09.2016
    PLZ
    34246
    Ort
    Landkreis Kassel
    Fahrzeug
    Range Rover Vogue LM und Jaguar XKR, MINI JCW Engländer eben !
    Beiträge
    858
    Gallery Count
    0
    Bild Kommentare
    0

    Standard AW: Stromverlust....

    Hat den der Vorbesitzer irgendwas angebaut , was nicht so ganz original ist ? Was man bis jetzt nicht beachtet hat ?
    Gruß aus Nordhessen
    Frank FFRR

  10. #10
    Mitglied
    Themenstarter

    Registriert seit
    23.07.2013
    PLZ
    10627
    Ort
    Berlin
    Fahrzeug
    Range Rover Vogue TDV8 3.6, Mercedes W201 2.6, Golf IV TDI, Mini Cooper
    Beiträge
    50
    Gallery Count
    0
    Bild Kommentare
    0

    Standard AW: Stromverlust....

    Nicht das ich wüsste. Der Wagen wurde sehr penibel geflegt und hat bis dato auch eigentlich keine großen Problem gemacht.

    Ich hatte gestern bei Car Berlin in der Dahlmannstr. angerufen, weil sich der laut Landydoc recht gut mit LM322 auskennen soll. Der Herr meinte dann es gibt wohl noch einen 3. Sicherungskasten im Motorraum und er vermutet ein defektes Steuergerät. Stimmt das mit dem Sicherungskasten?

  11. #11
    Mitglied Avatar von RR1210
    Registriert seit
    15.12.2013
    PLZ
    73565
    Ort
    Spraitbach
    Fahrzeug
    BJ 02:Range Rover Vogue 4,4
    Beiträge
    663
    Gallery Count
    0
    Bild Kommentare
    0

    Standard AW: Stromverlust....

    Klar, gibt es einen 3.Sicherungskasten....hinten rechts....

  12. #12
    Mitglied
    Themenstarter

    Registriert seit
    23.07.2013
    PLZ
    10627
    Ort
    Berlin
    Fahrzeug
    Range Rover Vogue TDV8 3.6, Mercedes W201 2.6, Golf IV TDI, Mini Cooper
    Beiträge
    50
    Gallery Count
    0
    Bild Kommentare
    0

    Standard AW: Stromverlust....

    Den kenne ich auch... aber sonst nur den im Handschuhfach.

  13. #13
    Mitglied
    Registriert seit
    29.12.2015
    PLZ
    22083
    Ort
    hamburg
    Fahrzeug
    LM 322 TDV8- 11.2007
    Beiträge
    99
    Gallery Count
    0
    Bild Kommentare
    0

    Standard AW: Stromverlust....

    Moin,
    und dann gibt es ja noch den im Motorraum.....der große schwarze Kasten mit den Torx-Schrauben....

  14. #14
    Mitglied Avatar von Eisbär
    Registriert seit
    23.12.2005
    PLZ
    29XXX
    Ort
    Nds
    Fahrzeug
    130 Ex Mod Ambulanz , RR 4,2 SC
    Beiträge
    6.322
    Gallery Count
    0
    Bild Kommentare
    0

    Standard AW: Stromverlust....

    Ich bin mir auch nicht sicher ob er bei geöffneter Haube die Systeme überhaupt ganz runter fährt . Und regelmässig wacht er ja auch wieder auf und checkt Fahrzeug Lage usw .
    Gruß Manfred

    Do what you want , but do it with Style

  15. #15
    Mitglied
    Themenstarter

    Registriert seit
    23.07.2013
    PLZ
    10627
    Ort
    Berlin
    Fahrzeug
    Range Rover Vogue TDV8 3.6, Mercedes W201 2.6, Golf IV TDI, Mini Cooper
    Beiträge
    50
    Gallery Count
    0
    Bild Kommentare
    0

    Standard AW: Stromverlust....

    Zitat Zitat von ultron Beitrag anzeigen
    Moin,
    und dann gibt es ja noch den im Motorraum.....der große schwarze Kasten mit den Torx-Schrauben....
    Ok... dann muss ich da noch mal ran. Vielleicht ist es ja einer von denen. Danke!

  16. #16
    Mitglied Avatar von FrankN
    Registriert seit
    26.09.2016
    PLZ
    34246
    Ort
    Landkreis Kassel
    Fahrzeug
    Range Rover Vogue LM und Jaguar XKR, MINI JCW Engländer eben !
    Beiträge
    858
    Gallery Count
    0
    Bild Kommentare
    0

    Standard AW: Stromverlust....

    Ich meine da gibt es noch einen Lüfter für den Kasten vorn , wenn der Strom zieht ��
    Gruß aus Nordhessen
    Frank FFRR

  17. #17
    Mitglied
    Themenstarter

    Registriert seit
    23.07.2013
    PLZ
    10627
    Ort
    Berlin
    Fahrzeug
    Range Rover Vogue TDV8 3.6, Mercedes W201 2.6, Golf IV TDI, Mini Cooper
    Beiträge
    50
    Gallery Count
    0
    Bild Kommentare
    0

    Standard AW: Stromverlust....

    Fahre Samstag in den Urlaub nach Saalbach. Dort habe ich Zeit und werde versuchen der Angelegenheit noch mal auf den Grund zu gehen. Ein Lüfter lief nicht, das hätte ich gehört. Aber mal gucken was der Sicherungskasten im Motorraum noch für Überraschungen bereit hält.

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •