Ergebnis 1 bis 4 von 4

Thema: Brummen + leichte Vibrationen

  1. #1
    Mitglied Avatar von Eisbär
    Registriert seit
    23.12.2005
    PLZ
    29XXX
    Ort
    Nds
    Fahrzeug
    130 Ex Mod Ambulanz , RR 4,2 SC
    Beiträge
    6.419

    Standard Brummen + leichte Vibrationen

    Moin
    Brach mal etwas input von erfahrenen Range Leuten . Ich hab seit kurzen ein Brummen ab etwa 120 , eine leichte Vibration ist schon ab 100 zu spüren . Auf Richtungswechsel erfolgt keine Reaktion also vermutlich kein Radlager . Das Geräusch ist nicht Motordrehzahlabhängig sondern mit ``Antriebsdrehzahl ´´ . Es kommen also vermutlich die Kardanwellen vom Getriebe zu den Diff´s oder Antriebswellen zu den Rädern in Frage denke ich . Gibt es einen typischen Defekt in dem Bereich bei einer Laufleistung von 180 000 km ?
    Vermute mal den Range kann man nicht austricksen das er ggf mal ohne vordere Kardanwelle fährt oder doch ?
    Gruß Manfred

    Do what you want , but do it with Style

  2. #2
    Mitglied
    Themenstarter
    Avatar von Eisbär
    Registriert seit
    23.12.2005
    PLZ
    29XXX
    Ort
    Nds
    Fahrzeug
    130 Ex Mod Ambulanz , RR 4,2 SC
    Beiträge
    6.419

    Standard AW: Brummen + leichte Vibrationen

    Hat sich erledigt , danke fürs Feedback .
    Gruß Manfred

    Do what you want , but do it with Style

  3. #3
    Mitglied
    Registriert seit
    03.03.2020
    PLZ
    33334
    Ort
    Gütersloh
    Fahrzeug
    Range Rover L322 4.2 SC
    Beiträge
    25

    Standard AW: Brummen + leichte Vibrationen

    Was war denn der Fehler? Sorry das ich nicht helfen konnte..

  4. #4
    Mitglied
    Themenstarter
    Avatar von Eisbär
    Registriert seit
    23.12.2005
    PLZ
    29XXX
    Ort
    Nds
    Fahrzeug
    130 Ex Mod Ambulanz , RR 4,2 SC
    Beiträge
    6.419

    Standard AW: Brummen + leichte Vibrationen

    Man glaubt es nicht aber es war wieder mein heissgeliebter Lufteinlasskasten im Motorraum . Diesmal war eine Befestigungsschraube ausgerissen (Sitzt ja auch nur in Kunststoff )und das Teil lag förmlich mit einer Seite auf der Motorabdeckung . Es war so ein schönes Geräusch wie eine kleine lose Blechschraube im Hartkunststoffgehäuse die durch leichte Vibrationen angeregt wurde auf dem Plastik zu ``tanzen´´ und die Richtung wöher das Geräusch kam war kaum zu definieren . Nachdem ich z.B. Spiegelverkliedung demontiert hatte und Teile des Schiebedachs überprüft (da gibt es durchaus Stellen die das Geräusch verursachen könnten ) hatte ich aufgegeben und wollte mal nach dem Öl schauen , da sah ich´s dann .
    Gruß Manfred

    Do what you want , but do it with Style

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •