Ergebnis 1 bis 13 von 13

Thema: Motortemperatur zu gering

  1. #1
    Mitglied
    Registriert seit
    14.03.2021
    PLZ
    55413
    Ort
    Oberheimbach
    Fahrzeug
    Discovery 3
    Beitrge
    3

    Standard Motortemperatur zu gering

    Hallo in die Runde.
    Ich habe Probleme mit der Kühlwassertemperatur. Er wird nicht warm. Habe zu dem Thema schon einige Beiträge gefunden aber so richtig geholfen hat es noch nicht.
    Mein Disco TDV6 Baujahr 2009 kühlte bei -8 Grad an der Ampel aus. War für mich eigentlich eindeutig das Thermostat.
    Mein freundlicher griff an den Kühler oben lauwarm unten kalt. Okay Thermostat. Teil bestellt und gewechselt, danach wurde er gar nicht mehr warm.
    Hab mir den Kühler jetzt mit Pappe abgestellt. Zuheizer wollte erst nicht. Hab ihn gereinigt und Entriegeln lassen. Wenn es unter 7°Grad geht läuft er voll durch 35km am Stück.
    Meine Werkstatt hat keine Idee. Es gibt auch keine Fehlercodes. Sieht aus als ob er immer im großen Kreis läuft. Hat jemand eine Idee was es noch seine könnte? Gibt es noch weitere Thermostate oder Ventile?

    Danke

  2. #2
    Mitglied
    Registriert seit
    25.04.2019
    PLZ
    50170
    Ort
    Kerpen
    Fahrzeug
    Discovery 3
    Beitrge
    653

    Standard AW: Motortemperatur zu gering

    Ist er denn frher mal warm geworden? Ist der Fehler neu?
    Sind alle Schluche in diesem wilden Schlauchpaket unter dem Khler richtig angeschlossen?
    Im WHB ist der Khlkreislauf sehr umfangreich mit Zeichnungen beschrieben. Einfach mal dem warmen Schluchen folgen unter dem Wagen. Und ja, es gibt nur das eine Thermostat in dem hellen Gehuse mitten im Schlauchpaket. Sonst keines.
    Evtl. nochmal ausbauen und in kochendem Wasser testen.

  3. #3
    Mitglied
    Themenstarter

    Registriert seit
    14.03.2021
    PLZ
    55413
    Ort
    Oberheimbach
    Fahrzeug
    Discovery 3
    Beitrge
    3

    Standard AW: Motortemperatur zu gering

    Hallo wedgev8,
    danke fr die Rckmeldung. Ja er wurde frher warm aber min. bei einer fahrt von 16km. Und wenn ich hier schon gelesen habe von 3-5km, kommt es mir doch etwas lange vor.
    Habe die Schlauchverbindungen noch nicht explizit nach geschaut. Aber das Thermostat kann man nicht falsch einbauen (zu viele Anschlsse ;-) ).
    Ja ich werde die Woche nochmal schauen welche Schluche warm werden. Wollte mir nur den Ausbau des neuen Thermostat ersparen, aber wenn ich sonst nicht finden kann...

  4. #4
    Mitglied
    Registriert seit
    25.04.2019
    PLZ
    50170
    Ort
    Kerpen
    Fahrzeug
    Discovery 3
    Beitrge
    653

    Standard AW: Motortemperatur zu gering

    Wenn du unter 5 Grad Auentemperatur nach Start nur langsamen Stadtverkehr hast und dein Zuheizer ausgefallen ist, dann kann es schon mal lange dauern. Aber 16km ist schon heftig. Leg die Schluche frei und lass ihn im Stand warm werden. Whrend er das tut mit einem infrarot Laser Thermometer den Weg der Erwrmung verfolgen und mit dem Schema im WHB abgleichen.
    Vielleicht ist aber auch nur der Temp Sensor defekt. Also er ist schon warm, aber er zeigt es nicht an.

  5. #5
    Mitglied Avatar von XOR
    Registriert seit
    22.10.2009
    PLZ
    12345
    Ort
    Schleswig-Holstein
    Fahrzeug
    Discovery 3 TDV6
    Beitrge
    488

    Standard AW: Motortemperatur zu gering

    Hi.

    Zitat Zitat von wedgev8 Beitrag anzeigen
    Vielleicht ist aber auch nur der Temp Sensor defekt. Also er ist schon warm, aber er zeigt es nicht an.
    Das wrde gut zu der Beobachtung passen, dass der Wechsel des Thermostats nichts brachte und der Motor auch schon zuvor (vermeintlich) zu langsam warm wurde.

    Wie stellst du eigentlich fest, dass der Motor zu kalt ist? Was sagt Engine Coolant Temperature (oder so) via OBD?

    Ich meine, bei meinem luft der Zuheizer ab Kaltstart im Winterhalbjahr auch locker 10km mit (Lokalverkehr, keine Autobahn). Whrend dessen wird der Khler wohl auch nicht hei (noch nicht angefasst, um es zu testen).

    Ich nehme an, dass der Zuheizer von der Motor-ECU gesteuert wird? Wenn der Tempsensor defekt wre, knnte diese auch zu lang zuheizen lassen.

    Wird es innen im Auto normal warm, oder ist's da ungewhnlich lange kalt?

    HTH - XOR, der den Zuheizer wann immer sinnvoll als Motorvorwrmung laufen lsst (30 Minuten vor Motorstart)

  6. #6
    Mitglied
    Themenstarter

    Registriert seit
    14.03.2021
    PLZ
    55413
    Ort
    Oberheimbach
    Fahrzeug
    Discovery 3
    Beitrge
    3

    Standard AW: Motortemperatur zu gering

    Servus,
    kurz zu meinen Fahrgewohnheiten. Bin ein Landei, bis zum Arbeitsplatz sind es 35km in Kombination aus Bundesstrae und Autobahn.
    Den Temperatursensor schliee ich aus, da die Schluche nach dieser fahrt wirklich nur lauwarm sind. Und nachdem ich den Khler abgestellt (Pappe) steigt auch die Temperatur Anzeige. Wenn es klappt werde ich heute weiter schrauben.

    Gru schnes Wochenende.

  7. #7
    Mitglied Avatar von XOR
    Registriert seit
    22.10.2009
    PLZ
    12345
    Ort
    Schleswig-Holstein
    Fahrzeug
    Discovery 3 TDV6
    Beitrge
    488

    Standard AW: Motortemperatur zu gering

    Hi.

    Na dann wrde ich den Kollegen hier weiter oben zustimmen: Entweder (erstaunlicherweise) doch das (neue) Thermostat (Einbaufehler? Hab' ich schon mal was von gehrt, wenn auch nicht am LR), oder die Schluche sind verkehrt angeschlossen. Das allerdings schon vor dem Werkstattbesuch. Hat das ganze eine Vorgseschichte?

    Ein WHB (Werkstatthandbuch) hast du?

    Viel Erfolg!

    P.S. Es ist auch schon vorgekommen, dass man bzw. die Werkstatt versehentlich wieder das alte Teil eingebaut hat. Das wre auch eine Erklrung. Denn du hattest schon Temperaturprobleme, dann Werkstatt, Thermostat erneuert (oder eben nicht) und es wurde nicht besser.

    XOR

  8. #8
    Mitglied Avatar von Satruper
    Registriert seit
    20.06.2011
    PLZ
    46539
    Ort
    Dinslaken
    Fahrzeug
    Freelander TD4 Sport, 2005, grne Plakette, wirt. Totalschaden, jetzt Disco 3, 2,7 TD HSE von 2009
    Beitrge
    409

    Standard AW: Motortemperatur zu gering

    Eine Idee wre noch, das ev. zu viel l im Motor ist. Dann dauert die Erwrmung auch lnger.

    Gru Wilhelm
    Hinter einer Kuppe ist manchmal auch ein Abgrund

  9. #9
    Mitglied Avatar von Norbert.N
    Registriert seit
    14.06.2004
    PLZ
    44797
    Ort
    Sdrand vom Pott
    Fahrzeug
    Disco Td5 Autom. 02, SIII 109 FFR 2.25 Petrol 5-bearing, Golf 1.8 Cabrio, Toyota Aygo 1.0 MMT
    Beitrge
    7.547

    Standard AW: Motortemperatur zu gering

    Zitat Zitat von Lokomotive Beitrag anzeigen
    Und nachdem ich den Khler abgestellt (Pappe) steigt auch die Temperatur Anzeige. Wenn es klappt werde ich heute weiter schrauben.
    ... - und, hat es geklappt? Betrachtest Du die Temperaturanzeige im Armaturenbrett - oder hast Du andere Informationsquellen?

    Eine Erfahrung schon einige Jahre her: erst wurde der Td5 nicht richtig warm (Temperaturanzeige im Armaturenbrett war je nach Gaspedalstellung unentschlossen ) - Nanocom besttigte die niedrigen Werte . Also ein originales Thermostat bestellt und montiert (war im LR-Karton und noch eingeschweit) und dann nach einigen Kilometern Autobahn festgestellt (Nanocom), da das Thermostat defekt war . Der Motor wurde sehr hei, aber weder die Anzeige im Armaturenbrett bewegte sich aus der Mittelstellung noch leuchtete eine Kontrolllampe - selbst bei 115C . Es wurde auch kein Khlmittel abgeblasen, der Druck war scheinbar nicht hoch genug - oder das Ventil im Deckel des Ausgleichbehlters defekt . Egal, mit noch einem neuen Thermostaten waren die Temperaturen wieder wie gewohnt .


    Viele Gre vom Sdrand vom Pott - bleibt gesund!

    Norbert
    ... nach der Tour ist vor der Tour ...

  10. #10
    Mitglied Avatar von LRthebest
    Registriert seit
    22.12.2012
    PLZ
    78078
    Ort
    Niedereschach
    Fahrzeug
    Discovery 3 und andere
    Beitrge
    1.300

    Standard AW: Motortemperatur zu gering

    Nehmen wir mal an, der bisherige Thermostat war falsch herum verbaut. Da er nicht funktioniert, ersetzt man diesen durch einen Neuen. Die Einbaulage / Konfiguration schaut man sich aber vom alten Thermostaten ab. Dann geht auch der Neue nicht und man sucht jetzt vergeblich den Fehler an anderer Stelle.

    Muss nicht so sein, kann aber so sein.

    s-l500.jpg
    Den IONIQ 5 frs Reisen, den Discovery3 zum Basteln.

  11. #11
    Mitglied
    Registriert seit
    25.01.2020
    PLZ
    8832
    Ort
    Wollerau
    Fahrzeug
    Range Rover Sport 2007
    Beitrge
    23

    Standard AW: Motortemperatur zu gering

    Evt die Theromostate bei den AGR Khlern am Schlauchanschluss? Sitzen direkt im Anschlussrohr drin

  12. #12
    Mitglied
    Registriert seit
    25.04.2019
    PLZ
    50170
    Ort
    Kerpen
    Fahrzeug
    Discovery 3
    Beitrge
    653

    Standard AW: Motortemperatur zu gering

    Ich habe da keine Thermostate. Gibt's doch erst beim Disco 4 denke ich.

  13. #13
    Mitglied
    Registriert seit
    25.04.2019
    PLZ
    50170
    Ort
    Kerpen
    Fahrzeug
    Discovery 3
    Beitrge
    653

    Standard AW: Motortemperatur zu gering

    Zitat Zitat von wedgev8 Beitrag anzeigen
    Ich habe da keine Thermostate. Gibt's doch erst beim Disco 4 denke ich.
    Ich muss mich berichtigen. In einem der Khlmittelrohre des AGR Khlers steck doch ein kleines Thermostat.
    Hatte noch ein paar alte rumfliegen wo keine mehr drin waren.

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gste: 1)

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhnge hochladen: Nein
  • Beitrge bearbeiten: Nein
  •