Ergebnis 1 bis 8 von 8

Thema: Discovery 5 Sd4 Motorproblem

  1. #1
    Mitglied Avatar von Range Rover P38
    Registriert seit
    24.04.2008
    PLZ
    6300
    Ort
    Tirol
    Fahrzeug
    Landrover Discovery 3, Defender 110 DCPU
    Beiträge
    167

    Standard Discovery 5 Sd4 Motorproblem

    Hallo, vielleicht kann mir jemand helfen was mein Disco 5 sd4 240ps 4zylinder für ein problem am motor hat! habe 107000km am motor

    beim starten rasselt er, teilweise keine gasannahme nach dem starten, unruhiger motorlauf, lautes klackern, nageln!

    vielen dank

  2. #2
    Mitglied Avatar von LandLordTom
    Registriert seit
    08.04.2015
    PLZ
    86...
    Ort
    ...
    Fahrzeug
    D5 SD6 MY19
    Beiträge
    374

    Standard AW: Discovery 5 Sd4 Motorproblem

    Puh! Das kann vieles sein... bist Du denn nach dem starten gefahren oder hast ihn gleich wieder abgestellt? Wurde es mit warmen Motor besser?
    So ganz allgemein gesprochen, keine Gewähr: Was gerne mal klackert sind die Rocker Switches / Kipphebel (Hydrostößel), kann aber auch eine defekte Einspritzdüse sein. Lagerschalenproblematik ist mir beim 4 Zylinder nicht bekannt, ich bin aber auch nicht allwissend. Lagerschalen machen in größerer Menge beim D4 V6 Diesel Probleme und führen in den meisten Fällen zu kapitalen Motorschäden - das D4 Forum hat da unzählige Fälle. Wenn es bei warmen Motor besser wird kann es auch eine Glühkerze sein.
    Am besten stehen lassen und die Werkstatt kontaktieren - Ferndiagnose ist hier sehr viel Glaskugelleserei, nicht böse gemeint!

    Cheers

    Tom
    Chewie, ich hab da ein ganz mieses Gefühl...

  3. #3
    Mitglied Avatar von mobi
    Registriert seit
    28.12.2014
    PLZ
    24161
    Ort
    bei Kiel
    Fahrzeug
    Dico 4 MY 15
    Beiträge
    1.053

    Standard AW: Discovery 5 Sd4 Motorproblem

    Moin Tom.
    Ich glaube, hier im Forum waren es nicht mehr als 5 Motorschäden. Dafür, dass ein Forum ja kein Gluecksforum, sondern eher Probleme magnetisch anzieht, geht das eigentlich.
    lg
    marc

    @rrp38
    Vielleicht die nockenwelle ?
    http://www.adautodienst.at/werkstatt...ckenwelle-655/
    Spielkind ohne technischen Sachverstand

  4. #4
    Mitglied
    Themenstarter
    Avatar von Range Rover P38
    Registriert seit
    24.04.2008
    PLZ
    6300
    Ort
    Tirol
    Fahrzeug
    Landrover Discovery 3, Defender 110 DCPU
    Beiträge
    167

    Standard AW: Discovery 5 Sd4 Motorproblem

    wurde nicht mehr gefahren, und ab in die werkstatt damit, vermutlich längung der steuerkette. diese wird nun getauscht!

  5. #5
    Mitglied Avatar von LandLordTom
    Registriert seit
    08.04.2015
    PLZ
    86...
    Ort
    ...
    Fahrzeug
    D5 SD6 MY19
    Beiträge
    374

    Standard AW: Discovery 5 Sd4 Motorproblem

    Zitat Zitat von mobi Beitrag anzeigen
    Moin Tom.
    Ich glaube, hier im Forum waren es nicht mehr als 5 Motorschäden. Dafür, dass ein Forum ja kein Gluecksforum, sondern eher Probleme magnetisch anzieht, geht das eigentlich.
    lg
    marc

    @rrp38
    Vielleicht die nockenwelle ?
    http://www.adautodienst.at/werkstatt...ckenwelle-655/
    Hi Marc,

    na, 5 ist überschaubar. Nockenwelle klingt auch plausibel, was mich aber an all dem "stört" ist der von RRP38 beschriebene, unrunde Lauf. Eingelaufene / Defekte Nockenwellen oder Kipphebel "klappern / nageln" aber der Motor läuft meistens noch einigermaßen rund. Hatte ich an meinem ersten Golf auch.... als aber dann die erste Einspritzdüse defekt war kam noch der unrunde Lauf dazu. Einfach weil diese eine andere Menge mit einem falschen Spritzbild zum falschen Zeitpunkt im entsprechenden Zylinder einbrachte. Im kalten Zustand schlimmer als im warmen.
    Und auch die fehlende Gasannahme deutet für mich eher auf ein Versorgungsproblem hin, mehr als ein mechanisches Problem im Motor - aber das ist des eben auch mit der Ferndiagnose... schwierig bis fast unmöglich. Außer der Tank ist leer - das ist einfach

    @RRP38: Wie sieht denn das Abgas aus wenn er kalt ist (Nur wenn Du es noch im Kopf hast, bitte nicht den Motor extra deswegen nochmal starten!!!)? bläulich/grauer "Dampf"? Wie gesagt, falsch arbeitende Einspritzdüsen machen auch nagelnde Geräusche (weil harte Verbrennung) und man sieht das mitunter am Abgas weil die Düse ggf. nachtropft bzw. zu viel einbringt und das verdampft dann eher als dass es verbrennt. Aber egal wie, Werkstatt kontaktieren. Das klingt alles sehr nach "don't-do-it-yourself"

    Und eines bitte noch: halt uns auf dem laufenden, geteiltes Leid ist halbes Leid. Und Deine Erkenntnisse fördern hier im Forum die "Schwarmintelligenz". Danke.

    Cheers

    Tom
    Chewie, ich hab da ein ganz mieses Gefühl...

  6. #6
    Mitglied Avatar von LandLordTom
    Registriert seit
    08.04.2015
    PLZ
    86...
    Ort
    ...
    Fahrzeug
    D5 SD6 MY19
    Beiträge
    374

    Standard AW: Discovery 5 Sd4 Motorproblem

    Zitat Zitat von Range Rover P38 Beitrag anzeigen
    wurde nicht mehr gefahren, und ab in die werkstatt damit, vermutlich längung der steuerkette. diese wird nun getauscht!
    Hmmm... das würde jedenfalls zum rasseln passen, der Rest käme auch hin. Aber ungewöhnlich - ich kenne die Intervalle für die Steuerkette beim SD4 nicht aber 107.000 Km klingt für mich nach zu früh um gelängt zu sein. Na, jedenfalls steht er mal in der Werkstatt, dann ist Heilung in Sicht

    Cheers

    Tom
    Chewie, ich hab da ein ganz mieses Gefühl...

  7. #7
    Mitglied Avatar von mobi
    Registriert seit
    28.12.2014
    PLZ
    24161
    Ort
    bei Kiel
    Fahrzeug
    Dico 4 MY 15
    Beiträge
    1.053

    Standard AW: Discovery 5 Sd4 Motorproblem

    Obwohl es bei LR ja zwei Arten von Heilung gibt: innerhalb der Garantie, oder meistens relativ unsanft gemolken zu werden
    Spielkind ohne technischen Sachverstand

  8. #8
    Mitglied
    Themenstarter
    Avatar von Range Rover P38
    Registriert seit
    24.04.2008
    PLZ
    6300
    Ort
    Tirol
    Fahrzeug
    Landrover Discovery 3, Defender 110 DCPU
    Beiträge
    167

    Standard AW: Discovery 5 Sd4 Motorproblem

    Rauch/Abgas beim Start keiner!
    bezüglich Gasannahme nach dem Starten denke ich kann es möglich sein dass das elektr. Gaspedal das übers Steuergerät geht nicht anspricht da die OT Stellung der Nockenwelle nicht korrekt ist und ausserhalb der sollwerte aufgrund der Kettenlängung läuft und so das steuergerät sagt es liegt eventuell ein fehler vor und unterbindet das Annehmen von Gas!
    Auto wird nun bei Landrover angeschaut und ich werde euch am laufenden halten!

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •