Seite 6 von 6 ErsteErste 123456
Ergebnis 201 bis 212 von 212

Thema: Leistungsverlust beim Td4

  1. #201
    Mitglied Avatar von LittleSamson
    Registriert seit
    30.08.2010
    PLZ
    27283
    Ort
    Verden (bei Bremen)
    Fahrzeug
    kein Landy mehr
    Beiträge
    377
    Gallery Count
    0
    Bild Kommentare
    0

    Standard

    Bei mir hat ganz trivial eine ordentliche Reinigung der Kühlerlamellen mit dem Gartenschlauch geholfen - erschreckend, was da für ein Dreck rauskam. Vorher hatte ich schon Angst kurzzeitig mal 120 zu fahren, jetzt auch bei Urlaubsreise stundenlange Marschfahrt 120 mit Dachbox oder Berg- und Passfahrten bei hoher Temperatur und niedriger Geschwindigkeit keine Probleme.
    Viskolüfter Distanzstück vom Nackten ist auch verbaut.
    Gruß aus dem Norden
    Steffen

  2. #202
    Mitglied
    Registriert seit
    15.03.2017
    PLZ
    82237
    Ort
    Wörthsee
    Fahrzeug
    Defender 110
    Beiträge
    2
    Gallery Count
    0
    Bild Kommentare
    0

    Standard AW: Leistungsverlust beim Td4

    wir haben mit unserem Landy TD4 das gleiche Problem, waren schon zigmal in der Werkstatt und haben viele neue Teile 😩.
    Würde das mit der Kühlerspülung jetzt gerne probieren.
    Hast du die Innenspülung einfach mit dem Gartenschlauch gemacht?
    Bin nicht so der Autobastlerprofi, habe es aber leid hunderte von Euros in die Werkstatt zu tragen.
    Wäre sehr dankbar für Tipps.


    Zitat Zitat von Wilddieb Beitrag anzeigen
    So, mal schnell auf Holz klopfen ;-)

    Nachdem ich letztmalig im November berichtet hab, ist bis jetzt festzustellen, dass mein Problem mit dem Leistungsverlust - nach Reinigung des Kühlers - nicht mehr aufgetreten ist.

    Ich habe meinen Dicken in den vergangenen Wochen einige Male über die bekannten - und problembehafteten - Strecken gescheucht und versucht, den Fehler zu provozieren... NIX ist passiert !!!

    Ich hoffe, dass es so bleibt!

    Gruß!
    Frank

  3. #203
    Mitglied Avatar von Caruso
    Registriert seit
    17.04.2006
    PLZ
    45894
    Ort
    Buer
    Fahrzeug
    Disco 300TDI grün , Disco 300TDI grau
    Beiträge
    16.354
    Gallery Count
    0
    Bild Kommentare
    0

    Standard AW: Leistungsverlust beim Td4

    Wieso Innenspülung?
    Die Lamellen außen müssen sauber sein.
    Vorsichtig dabei sein,die sind aus hauchdünnem Alu.

    Zitat Zitat von LandyTourMu Beitrag anzeigen
    wir haben mit unserem Landy TD4 das gleiche Problem, waren schon zigmal in der Werkstatt und haben viele neue Teile ��.
    Auch einen neuen Dieselfilter?
    keine schwarzen Arbeitsanzüge mehr

  4. #204
    Mitglied
    Registriert seit
    15.03.2017
    PLZ
    82237
    Ort
    Wörthsee
    Fahrzeug
    Defender 110
    Beiträge
    2
    Gallery Count
    0
    Bild Kommentare
    0

    Standard AW: Leistungsverlust beim Td4

    Nein Dieselfilter ist noch nicht ausgetauscht. Muss man den Kühler ausbauen um die Lamellen reinigen zu können.

  5. #205
    Mitglied Avatar von Caruso
    Registriert seit
    17.04.2006
    PLZ
    45894
    Ort
    Buer
    Fahrzeug
    Disco 300TDI grün , Disco 300TDI grau
    Beiträge
    16.354
    Gallery Count
    0
    Bild Kommentare
    0

    Standard AW: Leistungsverlust beim Td4

    Hast du schonmal gekuckt,wieviel Platz zwischen Viscolüfter und Kühler ist?
    Da kann man mit einer Prilflasche und Gartenschlauch prima hantieren.
    Und bau einen neuen Dieselfilter ein.
    Der TD4 reagiert da wirklich allergisch.
    keine schwarzen Arbeitsanzüge mehr

  6. #206
    Mitglied Avatar von dirksen1
    Registriert seit
    25.08.2018
    PLZ
    31226
    Ort
    Peine
    Fahrzeug
    TD4 110, Bj. 2012, Aintree
    Beiträge
    604
    Gallery Count
    1
    Bild Kommentare
    0

    Standard AW: Leistungsverlust beim Td4

    Ich frage mal blöd in die Runde.
    Wie reinigt Ihr die Lüfterlamellen?

  7. #207
    Mitglied
    Registriert seit
    06.06.2014
    PLZ
    61169
    Ort
    Friedberg
    Fahrzeug
    Defender Station Wagen SE 2015
    Beiträge
    28
    Gallery Count
    0
    Bild Kommentare
    0

    Standard AW: Leistungsverlust beim Td4

    Gude liebe Forumsinsassen,

    bin nun auch ein Leidtragender mit Leistungsverlust am Berg (leichter Anstieg) im 6. Gang. Konnte mich noch auf den Seitenstreifen der BAB kämpfen. Da direkt die Motorkontrollleuchte anging, habe ich lieber den ADAC gerufen. Während der Wartezeit ließ er sich mehrfach problemlos starten. Beim Runterfahren vom ADAC-Auto war dann die Motorkontrollleuchte direkt wieder aus.

    Habe mich zu ATU (Ja ich weiß, aber ist bei mir um die Ecke und war/bin in der Vergangenheit auch ganz zufrieden mit denen) bringen lassen. Tags davor habe ich ihn dort erst abgeholt. ATU hat die Bremsen vorn und hinten erneuert. Hatte schon Pfusch ihrerseits im Visier. Nach dem Auslesen des Fehlers war wohl die Kraftstoffzufuhr unterbrochen. Nun habe ich einen Kraftstoffdruckregelsensor (LR086861) bestellt und bringe diesen am Montag/Dienstag zu ATU. Der Mechaniker ist sich aber nicht sicher, ob der Austausch reicht oder eventuell noch Kraftstoffschläuche oder so ähnlich getauscht werden müssen?!

    Beim Lesen dieses Themas viel mir jetzt auf, dass es eventuell auch mit einem verdreckten Kühler und der Klimaanlage zu tun habe könnte?! Da kam mir in Erinnerung, dass ATU vor zwei Wochen einen Ölwechsel UND eine Klimaanlagenwartung durchgeführt hat. Könnte dort ein Zusammenhang bestehen?

    Bin gerade ein wenig skeptisch wegen ATU. Beim Ölwechsel/Klimawartung sollten sie auch mal kurz unter das Auto schauen und checken, ob irgendwas nötig ist. Haben Sie gemacht und eine Woche später haben meine Bremsen Schleifgeräusche verursacht und mussten vorne wie hinten erneuert werden. Und nun das!

    Was meint Ihr?

    Liebe Grüße,

    NilZ1976

    Defender Station Wagon 110 BJ 2015 mit 75.000 KM ---> Eigentlich ein total zuverlässiges Auto.

  8. #208
    Mitglied
    Registriert seit
    04.12.2019
    PLZ
    35037
    Ort
    Marburg
    Fahrzeug
    Td4 110
    Beiträge
    2
    Gallery Count
    0
    Bild Kommentare
    0

    Standard AW: Leistungsverlust beim Td4

    Hi Leute,
    habe die gleichen Probleme, Defender Station 110 BJ2007 240.000km

    AGR Ventil wurde getauscht dann war eine Woche ruhe jetzt wieder keine Leistung. Werkstatt tauscht mal den Dieselfilter. Fühlt sich an als Luft im System ist.
    Hatte den Filter erst kürzlich gewechselt. Es bleibt spannend.

  9. #209
    Mitglied Avatar von nero110
    Registriert seit
    17.10.2010
    PLZ
    70127
    Ort
    Bari - Italien
    Fahrzeug
    110 Td4 MY10
    Beiträge
    2.229
    Gallery Count
    0
    Bild Kommentare
    1

    Standard AW: Leistungsverlust beim Td4

    Zitat Zitat von Rhino LDK Beitrag anzeigen
    Hi Leute,
    habe die gleichen Probleme, Defender Station 110 BJ2007 240.000km

    AGR Ventil wurde getauscht dann war eine Woche ruhe jetzt wieder keine Leistung. Werkstatt tauscht mal den Dieselfilter. Fühlt sich an als Luft im System ist.
    Hatte den Filter erst kürzlich gewechselt. Es bleibt spannend.
    "Keine Leistung" ist auch eine sehr weitläufige Aussage. Ein bisschen Situationsbeschreibung hilft.

    Den Sensor (MAP) im Saugrohr reinigen wäre auch ein Gedanke wert bei der Laufleistung.

  10. #210
    Mitglied
    Registriert seit
    09.12.2019
    PLZ
    28355
    Ort
    Bremen
    Fahrzeug
    Defender TD4 110 SW BJ 2010
    Beiträge
    1
    Gallery Count
    0
    Bild Kommentare
    0

    Standard AW: Leistungsverlust beim Td4

    Moin Rhino LDK,

    hört sich so an wie bei mir Ich habe einen 110er TD4 BJ 2010 mit ca. 150.000km.
    Ich hatte die Kombination Leistungsverlust auf der Autobahn (oder generell wenn ich das Gaspedal "gelupft" habe und danach wieder Gas geben wollte; fühlte sich an als wenn kein Diesel mehr ankam) und sägen im Leerlauf. Jeweils nach "Motor aus", Schlüssel ab und Neustart wieder unauffällig für ein paar km.

    Ich habe auch so ziemlich alles getauscht LMM, MAP, AGR, Dieselfilter und das PRV (pressure relieve valve) und Überdruckventil an der Rail. Nachdem das alles nicht geholfen hat, habe ich das Mengenregelventil (VCV) getauscht siehe da, Fehler weg!

    Gruß, André

  11. #211
    Mitglied
    Registriert seit
    06.01.2010
    PLZ
    30174
    Ort
    Italien
    Fahrzeug
    Defender 90 TDCi & Discovery 4 XXV
    Beiträge
    319
    Gallery Count
    0
    Bild Kommentare
    0

    Standard AW: Leistungsverlust beim Td4

    with these symptoms, 99% is always the VCV valve

  12. #212
    Mitglied
    Registriert seit
    04.12.2019
    PLZ
    35037
    Ort
    Marburg
    Fahrzeug
    Td4 110
    Beiträge
    2
    Gallery Count
    0
    Bild Kommentare
    0

    Standard AW: Leistungsverlust beim Td4

    Hi,
    habe den guten seit gestern wieder. in den letzten zwei Werkstatt aufenthalten wurden AGR Ventil, Dieselfilter, Railsensor und VCV getauscht. Es war extrem viel dreck im Tank und im Filter, ich werde die Tankentlüftung umlegen und mit einem Filter versehen.
    Soweit alles wieder gut !

Seite 6 von 6 ErsteErste 123456

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •