blacklandy.eu
Die Internetsite für 4x4 Freunde.
© M. Luk, 2021

Das Forum ist zur Zeit geschlossen!

Wir arbeiten an einem Upgrade

Der Hoster ünterstützt die alte PHP-Version der Forensoftware nicht mehr. Die geschied aus Sicherheitsgründen, da die PHP-Version 7 veraltet ist. Das hat zur Folge das eine gänzlich neue Forensoftware mit geändertem Grundgerüst gekauft wurde und eine Migration der alten Foren-Software durchgeführt werden muß. Alt: vBulletin 4.2.5 Neu: vBulletin 5.6 Die Unterstützung einige Forenmitglieder mit qualifiziertem Sachverstand hat bisher jedoch noch kein entgültige Ergebnis gebracht. Eine Reihe von Fehlermeldunge konnten aber schon abgearbeitet werden. Zur Zeit arbeite ich per Mail mit dem Support von vBulletin. Der Sitz der Firma liegt in den USA. Antworten zu Fragen können da schon mal etwas dauern.

Ich bitte von Nachfragen abzusehen!!!

blacklandy.eu
© M. Luk, 2021
Die Internetsite für 4x4 Freunde.

Das Forum ist zur

Zeit geschlossen!

Wir arbeiten an einem Upgrade

Der Hoster ünterstützt die alte PHP-Version der Forensoftware nicht mehr. Die geschied aus Sicherheitsgründen, da die PHP-Version 7 veraltet ist. Das hat zur Folge das eine gänzlich neue Forensoftware mit geändertem Grundgerüst gekauft wurde und eine Migration der alten Foren-Software durchgeführt werden muß. Alt: vBulletin 4.2.5 Neu: vBulletin 5.6 Die Unterstützung einige Forenmitglieder mit qualifiziertem Sachverstand hat bisher jedoch noch kein entgültige Ergebnis gebracht. Eine Reihe von Fehlermeldunge konnten aber schon abgearbeitet werden. Zur Zeit arbeite ich per Mail mit dem Support von vBulletin. Der Sitz der Firma liegt in den USA. Antworten zu Fragen können da schon mal etwas dauern.

Ich bitte von Nachfragen

abzusehen!!!